Lifecam vx-3000 (.exe a cessé de fonctionné.)

Le
anthony
Bonjour,
Je viens d'acheté lifecam vx-3000. J'ai installé le programme
(il c'est installé) mais quand j'essaye de le démarrer
il s'écrit lifecam.exe a cesser de fonctionner(prévention de l'éxecution des
donnés)
Je l'ai désinstallé puis réinstaller mais sans succé. J'ai la version du
pilote "microsoft lifecam 1.4", window vista.
S'il vous plait aidez moi, merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1141646
*Bonjour anthony* !

Bonjour,
Je viens d'acheté lifecam vx-3000. J'ai installé le programme
(il c'est installé) mais quand j'essaye de le démarrer
il s'écrit lifecam.exe a cesser de fonctionner(prévention de l'éxecution des
donnés)
Je l'ai désinstallé puis réinstaller mais sans succé. J'ai la version du
pilote "microsoft lifecam 1.4", window vista.
S'il vous plait aidez moi, merci


Tu t'es trompé de Groupe de discussions.
VISTA est à la fin de la liste "Systèmes d'exploitation".

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php

Le Novice
Le #1141642
"anthony" news:
Bonjour,
Je viens d'acheté lifecam vx-3000. J'ai installé le programme
(il c'est installé) mais quand j'essaye de le démarrer
il s'écrit lifecam.exe a cesser de fonctionner(prévention de
l'éxecution des
donnés)
Je l'ai désinstallé puis réinstaller mais sans succé. J'ai la version
du
pilote "microsoft lifecam 1.4", window vista.



Bonjour

Au cas ou ....
Essayes d'utiliser La WebCam SANS installer le CD
Ma WebCam Microsoft LifeCam VX-3000 fonctionne trés bien comme ça !!...
( Par exemple, avec Windows Live Messenger et sous Windows XP )

Sinon, voir sur un Groupe traitant plus spécialement de Vista :
news://msnews.microsoft.com/microsoft.public.fr.windows.vista.general
--
Le Novice °¿°

Roger LEDIG
Le #1141640
Bonjour

Vista ! qui bloque

Cordialement

Roger


"Le Novice" groupe de discussion : #

"anthony" news:
Bonjour,
Je viens d'acheté lifecam vx-3000. J'ai installé le programme
(il c'est installé) mais quand j'essaye de le démarrer
il s'écrit lifecam.exe a cesser de fonctionner(prévention de l'éxecution
des
donnés)
Je l'ai désinstallé puis réinstaller mais sans succé. J'ai la version du
pilote "microsoft lifecam 1.4", window vista.



Bonjour

Au cas ou ....
Essayes d'utiliser La WebCam SANS installer le CD
Ma WebCam Microsoft LifeCam VX-3000 fonctionne trés bien comme ça !!...
( Par exemple, avec Windows Live Messenger et sous Windows XP )

Sinon, voir sur un Groupe traitant plus spécialement de Vista :
news://msnews.microsoft.com/microsoft.public.fr.windows.vista.general
--
Le Novice °¿°



j
Le #1141508
Bonjour à tous !

"anthony" a écrit dans le message
news:

Bonjour,
Je viens d'acheté lifecam vx-3000. J'ai installé le programme
(il c'est installé) mais quand j'essaye de le démarrer
il s'écrit lifecam.exe a cesser de fonctionner(prévention de l'éxecution
des
donnés)
Je l'ai désinstallé puis réinstaller mais sans succé. J'ai la version du
pilote "microsoft lifecam 1.4", window vista.
S'il vous plait aidez moi, merci


Avec la VX 6000, je suis allée chercher une MAJ du pilote (sur le site MS)
pour qu'elle fonctionne avec Vista --»

http://www.microsoft.com/hardware/digitalcommunication/downloads/default.mspx

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://get.live.com/wl/all

anthony
Le #1141112
Oui merci j'ai été sur le site mais ça ne marche toujours pas.
Il se produit toujours le même probleme....




Bonjour à tous !

"anthony" a écrit dans le message
news:

Bonjour,
Je viens d'acheté lifecam vx-3000. J'ai installé le programme
(il c'est installé) mais quand j'essaye de le démarrer
il s'écrit lifecam.exe a cesser de fonctionner(prévention de l'éxecution
des
donnés)
Je l'ai désinstallé puis réinstaller mais sans succé. J'ai la version du
pilote "microsoft lifecam 1.4", window vista.
S'il vous plait aidez moi, merci


Avec la VX 6000, je suis allée chercher une MAJ du pilote (sur le site MS)
pour qu'elle fonctionne avec Vista --»

http://www.microsoft.com/hardware/digitalcommunication/downloads/default.mspx

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://get.live.com/wl/all





anthony
Le #1141111
Je ne sais pas si c'est ce qu'il fallait que je fasse mais j'ai reformulé
exactement ma question en cliquant window vista.


*Bonjour anthony* !

Bonjour,
Je viens d'acheté lifecam vx-3000. J'ai installé le programme
(il c'est installé) mais quand j'essaye de le démarrer
il s'écrit lifecam.exe a cesser de fonctionner(prévention de l'éxecution des
donnés)
Je l'ai désinstallé puis réinstaller mais sans succé. J'ai la version du
pilote "microsoft lifecam 1.4", window vista.
S'il vous plait aidez moi, merci


Tu t'es trompé de Groupe de discussions.
VISTA est à la fin de la liste "Systèmes d'exploitation".

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php






dominique.michel.pierre
Le #1139746
Moi aussi j'avais le même problème avec une VX1000 et en cherchant
sur le VEB j'ai trouvé quelques pistes :
Si tu a Nero7 essentials cela viens surement de là, tu le désinstalle
et livecam fonctionne, je l'ai éssayé de réinstaller Néro et rebelot e
livecam est hors service, je pense qu'il faudrait réinstaller Néro
mais avec personnalisation et là dedant trouver l'élément qu'il ne
faut pas installer.
Si quelqu'un a une idée je suis preneur
Merci
PS : Vista + Nero7 essentials (le coupable)
anthony
Le #1138922
J'ai pas néro mais NTI CD & DVD-maker7
mais merci d'avoir essayé de m'aider.
Si quelqu'un peux m'aider ce serai vraiment bien !



Moi aussi j'avais le même problème avec une VX1000 et en cherchant
sur le VEB j'ai trouvé quelques pistes :
Si tu a Nero7 essentials cela viens surement de là, tu le désinstalle
et livecam fonctionne, je l'ai éssayé de réinstaller Néro et rebelote
livecam est hors service, je pense qu'il faudrait réinstaller Néro
mais avec personnalisation et là dedant trouver l'élément qu'il ne
faut pas installer.
Si quelqu'un a une idée je suis preneur
Merci
PS : Vista + Nero7 essentials (le coupable)



j
Le #1138788
re'

"anthony" a écrit dans le message
news:

J'ai pas néro mais NTI CD & DVD-maker7
mais merci d'avoir essayé de m'aider.
Si quelqu'un peux m'aider ce serai vraiment bien !


Je pense aussi aux résidus de tes manip' qui ont avorté ..

Pour les enlever tu peux utiliser l'utilitaire de MS Windows Installer CleanUp

http://support.microsoft.com/kb/290301/fr
( lis bien le topo )

Ds la liste trouvée, tu supprimes ce qui a rapport avec ta Lifecam
( je vois qu'ici, ma VX6000 y est )

+ Supprime aussi MS Lifecam
via Panneau de config'--» Ajout /supp'

Reboote et réinstalle normalement
comme si c'était la 1° fois ...

à suivre ... et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.sendspace.com/file/281ugb

Publicité
Poster une réponse
Anonyme