lifecam vx6000

Le
Martine
Bonjour tout le monde,j'ai acheté une webcam voilà un peu plus de 3 sem. Au
début tout allait bien,mais là depuis 3 jours,quand j'essaye de la
connecter,ça me marque: erreur d'initialisation. J'ai tout désintallé et
réinstaller,mais rien ne change. quelqu'un peut m'aider? Merci d'avance.
Bonne soirée.
--
Martine
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #31847
Salut,

Un tel message d'erreur peut apparaître (j'ai eu ce cas) si tu veux
lancer à partir du CD sur un DD qui contient déjà XP ou au contraire si
c'est un mise à jour d'XP vers Vista. En ce dernier cas, il faut bien sur
lancer l'installation dans XP ouvert. Dans l'autre cas, il te faut peut être
installer sur un DD formaté.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Martine" news:
Bonjour tout le monde,j'ai acheté une webcam voilà un peu plus de 3 sem.
Au
début tout allait bien,mais là depuis 3 jours,quand j'essaye de la
connecter,ça me marque: erreur d'initialisation. J'ai tout désintallé et
réinstaller,mais rien ne change. quelqu'un peut m'aider? Merci d'avance.
Bonne soirée.
--
Martine


Le Claude
Le #31348
Salut,

Erreur ma réponse précédente s'est égarée là.
1000 excuses-:)))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Le Claude" de news:
Salut,

Un tel message d'erreur peut apparaître (j'ai eu ce cas) si tu veux
lancer à partir du CD sur un DD qui contient déjà XP ou au contraire si
c'est un mise à jour d'XP vers Vista. En ce dernier cas, il faut bien sur
lancer l'installation dans XP ouvert. Dans l'autre cas, il te faut peut
être installer sur un DD formaté.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"Martine" news:
Bonjour tout le monde,j'ai acheté une webcam voilà un peu plus de 3 sem.
Au
début tout allait bien,mais là depuis 3 jours,quand j'essaye de la
connecter,ça me marque: erreur d'initialisation. J'ai tout désintallé et
réinstaller,mais rien ne change. quelqu'un peut m'aider? Merci d'avance.
Bonne soirée.
--
Martine





j
Le #31347
Bonjour à tous !

"Martine" news:

Bonjour tout le monde,j'ai acheté une webcam voilà un peu plus de 3 sem.
Au
début tout allait bien,mais là depuis 3 jours,quand j'essaye de la
connecter,ça me marque: erreur d'initialisation. J'ai tout désintallé et
réinstaller,mais rien ne change. quelqu'un peut m'aider? Merci d'avance.
Bonne soirée.


Qd je l'ai installée sur Vista en juin --» j'ai eu un pb de ce genre ..

je crois me rappeler que

j'ai ouvert Ordinateur --» clic droit / icône --»puis / installer --»
puis / Résoudre les pb via web

et là une MAJ a été proposée sur

http://www.microsoft.com/hardware/digitalcommunication/Downloads/default.mspx

et tout était rentré ds l'ordre :-D

En espérant que cela ira pour toi aussi !

--
« De la discussion .. jaillit la lumière..»
Cdlt@+ à tous
http://support.microsoft.com/ph/11732/fr

Martine
Le #31343
salut toi.j'ai fait comme t'as dit mais sniff ça marche toujours pas,je
soupsonne que norton soit de la partie et qu'il bloque la cam,la prennant
pour un danger.t'y crois? merci pour ton aide en tout cas. A + martine
--
Martine




Bonjour à tous !

"Martine" news:

Bonjour tout le monde,j'ai acheté une webcam voilà un peu plus de 3 sem.
Au
début tout allait bien,mais là depuis 3 jours,quand j'essaye de la
connecter,ça me marque: erreur d'initialisation. J'ai tout désintallé et
réinstaller,mais rien ne change. quelqu'un peut m'aider? Merci d'avance.
Bonne soirée.


Qd je l'ai installée sur Vista en juin --» j'ai eu un pb de ce genre ..

je crois me rappeler que

j'ai ouvert Ordinateur --» clic droit / icône --»puis / installer --»
puis / Résoudre les pb via web

et là une MAJ a été proposée sur

http://www.microsoft.com/hardware/digitalcommunication/Downloads/default.mspx

et tout était rentré ds l'ordre :-D

En espérant que cela ira pour toi aussi !

--
« De la discussion .. jaillit la lumière..»
Cdlt@+ à tous
http://support.microsoft.com/ph/11732/fr














j
Le #31342
re'

"Martine" a écrit dans le message
news:

salut toi.j'ai fait comme t'as dit mais sniff ça marche toujours pas,je
soupsonne que norton soit de la partie et qu'il bloque la cam,la prennant
pour un danger.t'y crois? merci pour ton aide en tout cas. A + martine


* Désolée, je n'ai pas Norton ..

* Sinon, ds les services ( Executer --» services.msc )
as-tu bien ces 2 là mis en automatique / Démarré --»

_ MSCamSvc
_Appel procédure distante RPC ??

*Si le pb date de 3 jours, as-tu essayé une restau' à une date antérieure
???
voir
http://www.libellules.ch/restauration_system_vista.php

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://www.vista-unlimited.fr/

Publicité
Poster une réponse
Anonyme