lignes verticales pointillées sur écran asus 22" mw221U

Le
titi
Bonjour


j'ai essayé avec 2 pc différents et j'ai pareil dès le démarrage de
windows (meme sous le bios)

des lignes pointillées bleues et vertes tous les 8 mm . on dirait un
cahier d'écolier sur tout l'écran.

ça ne disparait jamais.


mon écran est il mort?

il a été acheté à carrefour en juillet 2008.


merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
titi
Le #22484491
On Wed, 18 Aug 2010 22:57:18 +0200, wrote:



Bonjour


j'ai essayé avec 2 pc différents et j'ai pareil dès le démarrage de
windows (meme sous le bios)

des lignes pointillées bleues et vertes tous les 8 mm . on dirait un
cahier d'écolier sur tout l'écran.

ça ne disparait jamais.





je viens de débrancher l'écran de ma multiprise spécial antifoudre et
de le rebrancher sur une prise normale et ça ne le fait plus...

meme en rebranchant sur l'anti foudre.


ouf !
Chab
Le #22484511
a écrit :
On Wed, 18 Aug 2010 22:57:18 +0200, wrote:


Bonjour


j'ai essayé avec 2 pc différents et j'ai pareil dès le démarrage de
windows (meme sous le bios)

des lignes pointillées bleues et vertes tous les 8 mm . on dirait un
cahier d'écolier sur tout l'écran.

ça ne disparait jamais.





je viens de débrancher l'écran de ma multiprise spécial antifoudre et
de le rebrancher sur une prise normale et ça ne le fait plus...

meme en rebranchant sur l'anti foudre.


ouf !




La vérité est ailleurs ! ;o))

Attends de voir à l'usage, il y a peut-être une interaction entre les
composantes de la prise anti-foufdre (selfs et caps) et ceux de
l'alimentation à découpage de l'écran (selfs et capas) aussi, il peut
donc y avoir un couplage conduit et une résonance, c'est une hypotèse.
Crdlt !

Chab
Thierry Lafond
Le #22487461
wrote:
On Wed, 18 Aug 2010 22:57:18 +0200, wrote:



Bonjour


j'ai essayé avec 2 pc différents et j'ai pareil dès le démarrage de
windows (meme sous le bios)

des lignes pointillées bleues et vertes tous les 8 mm . on dirait




un
cahier d'écolier sur tout l'écran.

ça ne disparait jamais.





je viens de débrancher l'écran de ma multiprise spécial antifoudre


et
de le rebrancher sur une prise normale et ça ne le fait plus...

meme en rebranchant sur l'anti foudre.


ouf !



à mon avis l'écran est mort.
le phénomène va réapparaître dès que l'écran sera chaud


--
cordialement oter la protection pour me répondre
thierry
http://www.faqoe.com/telechargement.htm
http://www.usenet-fr.net/ http://www.framasoft.net
Oliver One
Le #22488211
Bonjour ou bonsoir à Thierry Lafond qui dans son message précédent a
écrit :
je viens de débrancher l'écran de ma multiprise spécial antifoudre et
de le rebrancher sur une prise normale et ça ne le fait plus...

meme en rebranchant sur l'anti foudre.

ouf !



à mon avis l'écran est mort.
le phénomène va réapparaître dès que l'écran sera chaud



Si c'est un écran avec bloc d'alim externe, ça peut être lui le
coupable, auquel cas c'est plus simple à changer.

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier
titi
Le #22535141
On Fri, 20 Aug 2010 08:58:17 +0200, Oliver One wrote:

Bonjour ou bonsoir à Thierry Lafond qui dans son message précédent a
écrit :
je viens de débrancher l'écran de ma multiprise spécial antifoudre et
de le rebrancher sur une prise normale et ça ne le fait plus...

meme en rebranchant sur l'anti foudre.

ouf !





à mon avis l'écran est mort.
le phénomène va réapparaître dès que l'écran sera chaud



Si c'est un écran avec bloc d'alim externe, ça peut être lui le
coupable, auquel cas c'est plus simple à changer.




ça ne la plus refait depuis !
Publicité
Poster une réponse
Anonyme