[Lion] Les reconnexions sont quant même carrément lentes même en Ethernet ?

Le
Aegidius
Depuis Lion Les reconnexions sont quant même carrément lentes même en
Ethernet ?

J'ai d'abord pensé que ça venait du Wifi étant a coté de la FBX, j'ai
donc un câble Ethernet a disposition que j'utilise pour les tls un peu
longs/lents

Le rétablissement de la connexion est carrément lent, peut-être pas a
chaque fois mais souvent

Une manipe a faire ?
l'activation de l'iPv6 (si c'est ça qui freine ?) est-elle indispensable ?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jperrocheau
Le #23673731
Aegidius
Depuis Lion Les reconnexions sont quant même carrément lentes même en
Ethernet ?



Que veux-tu dire par "reconnexions" en Ethernet ?

Pour le WiFi je pourrais comprendre...

J'ai d'abord pensé que ça venait du Wifi étant a coté de la FBX, j'ai
donc un câble Ethernet a disposition que j'utilise pour les tls un peu
longs/lents...



???

Le rétablissement de la connexion est carrément lent, peut-être pas a
chaque fois mais souvent...

Une manipe a faire ?
l'activation de l'iPv6 (si c'est ça qui freine ?) est-elle indispensable ?



Il faudrait être plus précis sur l'action exacte qui te parait lente.

--
Jacques Perrocheau
______________________________________________________________________
e-mail: mailto:
Aegidius
Le #23673921
Le 22/08/11 16:23, Jacques Perrocheau a écrit :
Aegidius
Depuis Lion Les reconnexions sont quant même carrément lentes même en
Ethernet ?



Que veux-tu dire par "reconnexions" en Ethernet ?



quant je re-ouvre le MacbookPro...

Pour le WiFi je pourrais comprendre...

J'ai d'abord pensé que ça venait du Wifi étant a coté de la FBX, j'ai
donc un câble Ethernet a disposition que j'utilise pour les tls un peu
longs/lents...



???



je banche mon cable Ethernet...



Le rétablissement de la connexion est carrément lent, peut-être pas a
chaque fois mais souvent...

Une manipe a faire ?
l'activation de l'iPv6 (si c'est ça qui freine ?) est-elle indispensable ?



Il faudrait être plus précis sur l'action exacte qui te parait lente.



J'ai une voir plusieurs alertes me précisant que je ne suis pas connecté
a Internet....
jperrocheau
Le #23674961
Aegidius
Le 22/08/11 16:23, Jacques Perrocheau a écrit :
> Aegidius >
>> Depuis Lion Les reconnexions sont quant même carrément lentes même en
>> Ethernet ?
>
> Que veux-tu dire par "reconnexions" en Ethernet ?

quant je re-ouvre le MacbookPro...



Il ne faudrait pas trop en demander, si tu pars du mode "veille
profonde"

> Pour le WiFi je pourrais comprendre...
>
>> J'ai d'abord pensé que ça venait du Wifi étant a coté de la FBX, j'ai
>> donc un câble Ethernet a disposition que j'utilise pour les tls un peu
>> longs/lents...
>
> ???

je banche mon cable Ethernet...



>> Le rétablissement de la connexion est carrément lent, peut-être pas a
>> chaque fois mais souvent...
>>
>> Une manipe a faire ?
>> l'activation de l'iPv6 (si c'est ça qui freine ?) est-elle indispensable ?
>
> Il faudrait être plus précis sur l'action exacte qui te parait lente.

J'ai une voir plusieurs alertes me précisant que je ne suis pas connecté
a Internet....



Sans doute parce que le ou les applications sollicitent une "sortie"
TCP/IP alors que la puce Ethernet n'est pas encore en état de
fonctionnement (remise sous tension en sortie de veille).

--
Jacques Perrocheau
______________________________________________________________________
e-mail: mailto:
Aegidius
Le #23675831
Le 23/08/11 00:21, Jacques Perrocheau a écrit :
Aegidius
Le 22/08/11 16:23, Jacques Perrocheau a écrit :
Aegidius
Depuis Lion Les reconnexions sont quant même carrément lentes même en
Ethernet ?



Que veux-tu dire par "reconnexions" en Ethernet ?



quant je re-ouvre le MacbookPro...



Il ne faudrait pas trop en demander, si tu pars du mode "veille
profonde"

J'ai une voir plusieurs alertes me précisant que je ne suis pas connecté
a Internet....



Sans doute parce que le ou les applications sollicitent une "sortie"
TCP/IP alors que la puce Ethernet n'est pas encore en état de
fonctionnement (remise sous tension en sortie de veille).



N'empêche qu'avant sous Snow il n'y avait pas ce problème...
g4fleurot
Le #23676891
Aegidius
J'ai une voir plusieurs alertes me précisant que je ne suis pas connecté
a Internet....



Même constat.
Depuis que je suis passé à Lion, en sortie de veille, il faut deux ou
trois secondes à mon iMac branché à la FreeBox Server en Ethernet pour
que la connexion soit effective, alors que sous SL, c'était immédiat.




--
Gérard FLEUROT
g4fleurot
Le #23676881
Aegidius
N'empêche qu'avant sous Snow il n'y avait pas ce problème...



<http://www.macbidouille.com/news/2011/08/23/petit-rappel-sur-la-veille-
profonde-sous-os-x>

--
Gérard FLEUROT
Publicité
Poster une réponse
Anonyme