Live messenger et memorisation ident et pass

Le
Pck
Bonjour,le probleme n'est pas nouveau,et Google n'est pas mon ami,apres de
vaines recherches sur la toile,et je ne suis pas le seul,WLM ne veut pas
retenir identifiant et pass.
Beaucoup de questions sur ce bug,sur le web,mais aucune reponse,meme les MVP
ne savent pasma question,avant je n'avais pas ce probleme,WLM memorisait
mon ident,et password,quid,alors la solution


je n'ai pas Yahoo,j'ai essayé de me faire un deuxieme compte,j'ai viré IE
8,bref,les soluces données ne fonctionnent pas,bref,un bug non resolu,alors
messieurs les MVP??

J'ai reinstallé plusieurs fois,meme probleme,la,j'ai beau chercher partout
sur la toile,beaucoup de personnes comme moi,avec le meme probleme,mais
aucune reponsesurprenant,non

Merci pour vos eventuelles reponses
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
actuel1360
Le #19721301
même problème depuis...
jamais trouvé de solution?


"Pck" uLM%238T7$
Bonjour,le probleme n'est pas nouveau,et Google n'est pas mon ami,apres de
vaines recherches sur la toile,et je ne suis pas le seul,WLM ne veut pas
retenir identifiant et pass.
Beaucoup de questions sur ce bug,sur le web,mais aucune reponse,meme les
MVP ne savent pas...ma question,avant je n'avais pas ce probleme,WLM
memorisait mon ident,et password,quid,alors la solution


je n'ai pas Yahoo,j'ai essayé de me faire un deuxieme compte,j'ai viré IE
8,bref,les soluces données ne fonctionnent pas,bref,un bug non
resolu,alors messieurs les MVP??

J'ai reinstallé plusieurs fois,meme probleme,la,j'ai beau chercher partout
sur la toile,beaucoup de personnes comme moi,avec le meme probleme,mais
aucune reponse..................surprenant,non

Merci pour vos eventuelles reponses


P
Le #19721401
Hello Pck !
Bonjour,le probleme n'est pas nouveau,et Google n'est pas mon ami,apres de
vaines recherches sur la toile,et je ne suis pas le seul,WLM ne veut pas
retenir identifiant et pass.
Beaucoup de questions sur ce bug,sur le web,mais aucune reponse,meme les MVP
ne savent pas...ma question,avant je n'avais pas ce probleme,WLM memorisait
mon ident,et password,quid,alors la solution



je n'ai pas Yahoo,j'ai essayé de me faire un deuxieme compte,j'ai viré IE
8,bref,les soluces données ne fonctionnent pas,bref,un bug non resolu,alors
messieurs les MVP??



J'ai reinstallé plusieurs fois,meme probleme,la,j'ai beau chercher partout
sur la toile,beaucoup de personnes comme moi,avec le meme probleme,mais
aucune reponse..................surprenant,non



Merci pour vos eventuelles reponses



Esszayez d'effacer l'adresse qui vous pose problème depuis la fenêtre
de connexion
et ensuite dans la foulée, re-saisissez votre adresse son mot de passe
et cochez les cases que vous souhaitez

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
eric
Le #19750221
+1

idem pour moi

visiblement lié a IE

car ca ne garde pas non plus les logins mots de passes des fenetres de
logins a des sites https, alors firefox les garde

pour info chez moi ca garde les logins et mots de passes tant que l ordi est
allumé (meme si je ferme la session et la reouvre, ca garde) mais des que je
redemarre, plus rien

"Pck" wrote:

Bonjour,le probleme n'est pas nouveau,et Google n'est pas mon ami,apres de
vaines recherches sur la toile,et je ne suis pas le seul,WLM ne veut pas
retenir identifiant et pass.
Beaucoup de questions sur ce bug,sur le web,mais aucune reponse,meme les MVP
ne savent pas...ma question,avant je n'avais pas ce probleme,WLM memorisait
mon ident,et password,quid,alors la solution


je n'ai pas Yahoo,j'ai essayé de me faire un deuxieme compte,j'ai viré IE
8,bref,les soluces données ne fonctionnent pas,bref,un bug non resolu,alors
messieurs les MVP??

J'ai reinstallé plusieurs fois,meme probleme,la,j'ai beau chercher partout
sur la toile,beaucoup de personnes comme moi,avec le meme probleme,mais
aucune reponse..................surprenant,non

Merci pour vos eventuelles reponses




P
Le #19750281
Hello eric !
+1



idem pour moi



visiblement lié a IE



car ca ne garde pas non plus les logins mots de passes des fenetres de
logins a des sites https, alors firefox les garde



pour info chez moi ca garde les logins et mots de passes tant que l ordi est
allumé (meme si je ferme la session et la reouvre, ca garde) mais des que je
redemarre, plus rien




Cela ressemble aux cookies qui seraient effacés ou au cache internet.
Vous n'utiliseriez pas un logiciel résident comme CCleaner ou autre ?
ou un outil qui effacerait les traces de navigation ?
Quel est votre Antivirus ?
Quel est votre Windows ?
Quel est votre IE ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
eric
Le #19750461
norton antivirus
windows xp
IE8

pas de ccleaner par contre j ai resident de spybot 3d (mais je l'ai toujours
eu et avant j'avais pas de problème

" [MS-MVP]" wrote:

Hello eric !
> +1

> idem pour moi

> visiblement lié a IE

> car ca ne garde pas non plus les logins mots de passes des fenetres de
> logins a des sites https, alors firefox les garde

> pour info chez moi ca garde les logins et mots de passes tant que l ordi est
> allumé (meme si je ferme la session et la reouvre, ca garde) mais des que je
> redemarre, plus rien


Cela ressemble aux cookies qui seraient effacés ou au cache internet.
Vous n'utiliseriez pas un logiciel résident comme CCleaner ou autre ?
ou un outil qui effacerait les traces de navigation ?
Quel est votre Antivirus ?
Quel est votre Windows ?
Quel est votre IE ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





eric
Le #19756051
donc j'ai désinstallé les ad aware et autres --> pas de changement
j'ai désinstalé IE8 --> pas de changement
j'ai réinsallé IE8 --> pas de changement par contre, bizzare, apres la
reinstallation, je n'ai aucun raccourci vers IE8 de disponible, ni sur le
bureau, ni nulle part

" [MS-MVP]" wrote:



Cela ressemble aux cookies qui seraient effacés ou au cache internet.
Vous n'utiliseriez pas un logiciel résident comme CCleaner ou autre ?
ou un outil qui effacerait les traces de navigation ?
Quel est votre Antivirus ?
Quel est votre Windows ?
Quel est votre IE ?

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Le Novice °¿°
Le #19756311
eric wrote:

j'ai réinsallé IE8 --> pas de changement par contre, bizzare, apres la
reinstallation, je n'ai aucun raccourci vers IE8 de disponible, ni
sur le bureau, ni nulle part



Salut éric
J'ai trouvé ça ...
( J'espère que ça marchera ?... )
http://www.zebulon.fr/astuces/240-retrouver-l-icone-de-ie-sur-le-bureau.html
--
Le Novice °¿°
eric
Le #19772371
merci pour tes efforts, mais cela n'a pas marché
pour ie8 j'ai trouvé quelque part que l'appli était installé mais pas
visible, j'ai coché visible et maintenant c'est bon

par contre toujours le problème initial de non memorisation des logins et
mots de passes wlm et sites demandant un login et mot de passe de connexion
(via fenetre pop up windows)
"Le Novice °¿°" wrote:

eric wrote:

> j'ai réinsallé IE8 --> pas de changement par contre, bizzare, apres la
> reinstallation, je n'ai aucun raccourci vers IE8 de disponible, ni
> sur le bureau, ni nulle part

Salut éric
J'ai trouvé ça ...
( J'espère que ça marchera ?... )
http://www.zebulon.fr/astuces/240-retrouver-l-icone-de-ie-sur-le-bureau.html
--
Le Novice °¿°




P
Le #19772581
Hello eric !
merci pour tes efforts, mais cela n'a pas marché
pour ie8 j'ai trouvé quelque part que l'appli était installé mais pas
visible, j'ai coché visible et maintenant c'est bon



par contre toujours le problème initial de non memorisation des logins et
mots de passes wlm et sites demandant un login et mot de passe de connexion
(via fenetre pop up windows)



Essayez de réinscrire les composants de base dans le registre avec cet
outil. De toute façon cela ne mange pas de pain
http://papynet.mvps.org/MesOutils/ReEnregDLL.cmd
Attention en vista, il faut lancer le cmd en mode administrateur (clic
droit sur le fichier téléchargé et Exécuter en mode Administrateur)

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
eric
Le #19778381
merci

mais pas de changement



" [MS-MVP]" wrote:

Hello eric !
> merci pour tes efforts, mais cela n'a pas marché
> pour ie8 j'ai trouvé quelque part que l'appli était installé mais pas
> visible, j'ai coché visible et maintenant c'est bon

> par contre toujours le problème initial de non memorisation des logins et
> mots de passes wlm et sites demandant un login et mot de passe de connexion
> (via fenetre pop up windows)

Essayez de réinscrire les composants de base dans le registre avec cet
outil. De toute façon cela ne mange pas de pain
http://papynet.mvps.org/MesOutils/ReEnregDLL.cmd
Attention en vista, il faut lancer le cmd en mode administrateur (clic
droit sur le fichier téléchargé et Exécuter en mode Administrateur)

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Publicité
Poster une réponse
Anonyme