Live messenger ne répond pas

Le
Isilay
Bonjour,

J'ai Vista Home Premium , ainsi que la toute dernière version de Live
Messenger (8.5.1302.1018)
Depuis peu messenger ne répond pas. Il est configuré pour démarrer avec
Windows. Ca démarre et se connecte.
La fenêtre s'ouvre. J'arrive à chatter. Dès fois quand je veux configurer
une chose en utilisant menu, le programme ne répond pas.Vista me propose de
fermer ou attendre que ça répond. Je ferme.La petite icône sur la barre à
droite en bas disparait.Quand je veux ouvrir via démarrer/tous les
programmes/live messenger le programme ne s'ouvre pas.De même si j'enlève la
configuration de messenger avec démarrage Windows et je veux ouvrir en
passant et cliquant par démarrage/tous les programmes/live messenger rien ne
bouge. Ca ne s'ouvre pas.
Avez vous une idée?
Merci d'avance.

Isilay
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Papy 40
Le #2652
Isilay, que je salut, le dimanche 23/12/2007 a matraqué son clavier
pour nous écrire l'énoncé suivant :
Bonjour,

J'ai Vista Home Premium , ainsi que la toute dernière version de Live
Messenger (8.5.1302.1018)
Depuis peu messenger ne répond pas. Il est configuré pour démarrer avec
Windows. Ca démarre et se connecte.
La fenêtre s'ouvre. J'arrive à chatter. Dès fois quand je veux configurer une
chose en utilisant menu, le programme ne répond pas.Vista me propose de
fermer ou attendre que ça répond. Je ferme.La petite icône sur la barre à
droite en bas disparait.Quand je veux ouvrir via démarrer/tous les
programmes/live messenger le programme ne s'ouvre pas.De même si j'enlève la
configuration de messenger avec démarrage Windows et je veux ouvrir en
passant et cliquant par démarrage/tous les programmes/live messenger rien ne
bouge. Ca ne s'ouvre pas.
Avez vous une idée?
Merci d'avance.

Isilay


Tu appliques ceci
http://79164.aceboard.fr/p-79164-2190-9970-0.htm#id125341
et tu reviens nous dire.

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

Isilay
Le #2648
"Papy 40"
Isilay, que je salut, le dimanche 23/12/2007 a matraqué son clavier pour
nous écrire l'énoncé suivant :
Bonjour,

J'ai Vista Home Premium , ainsi que la toute dernière version de Live
Messenger (8.5.1302.1018)
Depuis peu messenger ne répond pas. Il est configuré pour démarrer avec
Windows. Ca démarre et se connecte.
La fenêtre s'ouvre. J'arrive à chatter. Dès fois quand je veux configurer
une chose en utilisant menu, le programme ne répond pas.Vista me propose
de fermer ou attendre que ça répond. Je ferme.La petite icône sur la
barre à droite en bas disparait.Quand je veux ouvrir via démarrer/tous
les programmes/live messenger le programme ne s'ouvre pas.De même si
j'enlève la configuration de messenger avec démarrage Windows et je veux
ouvrir en passant et cliquant par démarrage/tous les programmes/live
messenger rien ne bouge. Ca ne s'ouvre pas.
Avez vous une idée?
Merci d'avance.

Isilay


Tu appliques ceci
http://79164.aceboard.fr/p-79164-2190-9970-0.htm#id125341
et tu reviens nous dire.

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

Merci Papy40

Je m'occuperai de tout ça et vous tiendrai au courant après les fêtes.
En attendant je vous les souhaite avec beaucoup de joie.

Cordialement.

Isilay



Isilay
Le #2643
"Isilay" discussion :


"Papy 40"
Isilay, que je salut, le dimanche 23/12/2007 a matraqué son clavier pour
nous écrire l'énoncé suivant :
Bonjour,

J'ai Vista Home Premium , ainsi que la toute dernière version de Live
Messenger (8.5.1302.1018)
Depuis peu messenger ne répond pas. Il est configuré pour démarrer avec
Windows. Ca démarre et se connecte.
La fenêtre s'ouvre. J'arrive à chatter. Dès fois quand je veux
configurer une chose en utilisant menu, le programme ne répond pas.Vista
me propose de fermer ou attendre que ça répond. Je ferme.La petite icône
sur la barre à droite en bas disparait.Quand je veux ouvrir via
démarrer/tous les programmes/live messenger le programme ne s'ouvre
pas.De même si j'enlève la configuration de messenger avec démarrage
Windows et je veux ouvrir en passant et cliquant par démarrage/tous les
programmes/live messenger rien ne bouge. Ca ne s'ouvre pas.
Avez vous une idée?
Merci d'avance.

Isilay


Tu appliques ceci
http://79164.aceboard.fr/p-79164-2190-9970-0.htm#id125341
et tu reviens nous dire.

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

Merci Papy40

Je m'occuperai de tout ça et vous tiendrai au courant après les fêtes.
En attendant je vous les souhaite avec beaucoup de joie.

Cordialement.

Isilay



Re Papy40

Mon problème persiste.
J'ai suivi vos instructions.
Désinstaller WLM ok
Outils clean-WLM-cmd ne trouve pas de clé. (mode sans echec)
Réinstaller WLM ok
Une fois réinstallé , quand je clique sur " Démarrer WLM" ça ne répond pas.
Ca ne démarre pas. ( Fenêtre Windows Live programmes installés )
Je redémarre Vista. Après longue attente la fenêtre WLM s'ouvre. Je vois
qu'il est connecté. Mais dès que j'essaye de cliquer sur n'importe quelle
option de messenger window, je remarque l'indication en haut " ne répond
pas ".
Clean-Contacts.cmd ne trouve rien pour supprimer.
PoliciesMsgr.reg fait le nécessaire.
Arret-LiveCall ne trouve pas de clé.
ReEnregDLL.bat installe les dll.

Conclusion: Mon problème persiste.

Isilay




Isilay
Le #2641
"Isilay" discussion :


"Isilay" discussion :


"Papy 40"
Isilay, que je salut, le dimanche 23/12/2007 a matraqué son clavier pour
nous écrire l'énoncé suivant :
Bonjour,

J'ai Vista Home Premium , ainsi que la toute dernière version de Live
Messenger (8.5.1302.1018)
Depuis peu messenger ne répond pas. Il est configuré pour démarrer avec
Windows. Ca démarre et se connecte.
La fenêtre s'ouvre. J'arrive à chatter. Dès fois quand je veux
configurer une chose en utilisant menu, le programme ne répond
pas.Vista me propose de fermer ou attendre que ça répond. Je ferme.La
petite icône sur la barre à droite en bas disparait.Quand je veux
ouvrir via démarrer/tous les programmes/live messenger le programme ne
s'ouvre pas.De même si j'enlève la configuration de messenger avec
démarrage Windows et je veux ouvrir en passant et cliquant par
démarrage/tous les programmes/live messenger rien ne bouge. Ca ne
s'ouvre pas.
Avez vous une idée?
Merci d'avance.

Isilay


Tu appliques ceci
http://79164.aceboard.fr/p-79164-2190-9970-0.htm#id125341
et tu reviens nous dire.

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

Merci Papy40








Je m'occuperai de tout ça et vous tiendrai au courant après les fêtes.
En attendant je vous les souhaite avec beaucoup de joie.

Cordialement.

Isilay



Re Papy40

Mon problème persiste.
J'ai suivi vos instructions.
Désinstaller WLM ok
Outils clean-WLM-cmd ne trouve pas de clé. (mode sans echec)
Réinstaller WLM ok
Une fois réinstallé , quand je clique sur " Démarrer WLM" ça ne répond
pas. Ca ne démarre pas. ( Fenêtre Windows Live programmes installés )
Je redémarre Vista. Après longue attente la fenêtre WLM s'ouvre. Je vois
qu'il est connecté. Mais dès que j'essaye de cliquer sur n'importe quelle
option de messenger window, je remarque l'indication en haut " ne répond
pas ".
Clean-Contacts.cmd ne trouve rien pour supprimer.
PoliciesMsgr.reg fait le nécessaire.
Arret-LiveCall ne trouve pas de clé.
ReEnregDLL.bat installe les dll.

Conclusion: Mon problème persiste.

Isilay





Re,

Je crois avoir résolu le problème en réinitialisant les paramètres de IE7.
Pour l'instant ça marche. Pourvu que ça doure.

Isilay





Isilay
Le #2640
"Isilay" discussion :


"Isilay" discussion :


"Isilay" discussion :


"Papy 40" :
Isilay, que je salut, le dimanche 23/12/2007 a matraqué son clavier
pour nous écrire l'énoncé suivant :
Bonjour,

J'ai Vista Home Premium , ainsi que la toute dernière version de Live
Messenger (8.5.1302.1018)
Depuis peu messenger ne répond pas. Il est configuré pour démarrer
avec Windows. Ca démarre et se connecte.
La fenêtre s'ouvre. J'arrive à chatter. Dès fois quand je veux
configurer une chose en utilisant menu, le programme ne répond
pas.Vista me propose de fermer ou attendre que ça répond. Je ferme.La
petite icône sur la barre à droite en bas disparait.Quand je veux
ouvrir via démarrer/tous les programmes/live messenger le programme ne
s'ouvre pas.De même si j'enlève la configuration de messenger avec
démarrage Windows et je veux ouvrir en passant et cliquant par
démarrage/tous les programmes/live messenger rien ne bouge. Ca ne
s'ouvre pas.
Avez vous une idée?
Merci d'avance.

Isilay


Tu appliques ceci
http://79164.aceboard.fr/p-79164-2190-9970-0.htm#id125341
et tu reviens nous dire.

--
Cordialement - Claude -
http://minilien.com/?ZS7fcKAESU
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************

Merci Papy40








Je m'occuperai de tout ça et vous tiendrai au courant après les fêtes.
En attendant je vous les souhaite avec beaucoup de joie.

Cordialement.

Isilay



Re Papy40

Mon problème persiste.
J'ai suivi vos instructions.
Désinstaller WLM ok
Outils clean-WLM-cmd ne trouve pas de clé. (mode sans echec)
Réinstaller WLM ok
Une fois réinstallé , quand je clique sur " Démarrer WLM" ça ne répond
pas. Ca ne démarre pas. ( Fenêtre Windows Live programmes installés )
Je redémarre Vista. Après longue attente la fenêtre WLM s'ouvre. Je vois
qu'il est connecté. Mais dès que j'essaye de cliquer sur n'importe quelle
option de messenger window, je remarque l'indication en haut " ne répond
pas ".
Clean-Contacts.cmd ne trouve rien pour supprimer.
PoliciesMsgr.reg fait le nécessaire.
Arret-LiveCall ne trouve pas de clé.
ReEnregDLL.bat installe les dll.

Conclusion: Mon problème persiste.

Isilay





Re,

Je crois avoir résolu le problème en réinitialisant les paramètres de IE7.
Pour l'instant ça marche. Pourvu que ça doure.

Isilay



Hélas, ça recommence à faire la même chose.

Isilay






P
Le #2617

Est-ce que la suppression avec "karcher" de votre Norton à réglé
définitivement votre problème ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Isilay
Le #2611
" [MS-MVP]" news:

Est-ce que la suppression avec "karcher" de votre Norton à réglé
définitivement votre problème ?

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Malheureusement pas. J'ai répondu sur v/forum.

Bien à vous.

Isilay


P
Le #2607

Malheureusement pas. J'ai répondu sur v/forum.


Essayez de vous connecter avec le webmessenger et inscrivez moi dans
vos contacts. Adresse hotmail cachée dans ma signature

Expliqué ici :
http://79164.forum.aceboard.net/p-79164-2190-11074-0.htm#id125471

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Isilay
Le #2592
" [MS-MVP]" news:

Malheureusement pas. J'ai répondu sur v/forum.


Essayez de vous connecter avec le webmessenger et inscrivez moi dans vos
contacts. Adresse hotmail cachée dans ma signature

Expliqué ici :
http://79164.forum.aceboard.net/p-79164-2190-11074-0.htm#id125471

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Merci Georges ça fonctionne.

Cordialement.

Isilay



Publicité
Poster une réponse
Anonyme