livebox et le wifi

Le
dancan40
Bonjour à tous
voici mon souci
j'ai depuis quelques mois un pc sous vista qui tourne en wifi avec ma live
boxe. sur celui la aucun souci
on ma prété hier un pc portable et impossible de me connecter en wifi sur ma
live boxe
j'ai une carte pcimcia dlink 128bits
le pc voit la live et il y est connecté. reception bonne a 54 kbts/s .
il me dit que j'ai un souci de passerelle par défaut.
hors,
je lui mets la passerelle de la live, c'est a dire 192.168.1.1
il n'y a rien a faire.
Il me dit aussi que le dhcp n'est pas activé, alors qu'il est activé dans la
live (puisque je vois la config par
mon autre pc).
oups, je ne c pas si je suis très claire. lol.
merci de votre aide qui sera très très appréciée.
danycan
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Dc
Le #160147
Bonjour,

dancan40 a formulé ce samedi :

Il me dit aussi que le dhcp n'est pas activé, alors qu'il est activé dans la
live (puisque je vois la config par
mon autre pc).


ca prouve pas. Tu peux avoir des adresses fixes sur un equipement et
pas fixes sur un autre.
S'il te dit ca, verifie que le DHCP est activé ou fixe une adresse.

a plus

--
-------------------------------------------------------------
www.ctc-soft.com
Gestion biblo-documentaire (free-share)
Comptabilité shareware
Logiciels de Gestion de saisie terrain
Spécialisé Tournées de boulangers
-------------------------------------------------------------

Requete
Le #160075
J'ai eu le même Pb--- impossibleà solutionner même avec l'aide des services
Orange ---- de guerre lasse , j'ai acheté un routeur Link --- 4 fois plus
puissant que la live box --- et depuis --- OK tout marche au poil
Bon courage Yves

"dancan40" wrote:

Bonjour tous
voici mon souci
j'ai depuis quelques mois un pc sous vista qui tourne en wifi avec ma live
boxe. sur celui la aucun souci
on ma prt hier un pc portable et impossible de me connecter en wifi sur ma
live boxe
j'ai une carte pcimcia dlink 128bits
le pc voit la live et il y est connect. reception bonne a 54 kbts/s .
il me dit que j'ai un souci de passerelle par dfaut.
hors,
je lui mets la passerelle de la live, c'est a dire 192.168.1.1
il n'y a rien a faire.
Il me dit aussi que le dhcp n'est pas activ, alors qu'il est activ dans la
live (puisque je vois la config par
mon autre pc).
oups, je ne c pas si je suis trs claire. lol.
merci de votre aide qui sera trs trs apprcie.
danycan



JPM
Le #160073
Bonjour,
Normalement, il ne devrait pas avoir de soucis... As-tu mis la "Live" en
mode assosciation? Cete manip est indispensable pour authentifier une
connexion wifi avec cet appareil. D'autre part, sur le site Orange, il y a
une rubrique concernant Vista et la Livebox (dans Assistance).
Amitiés
--
JPM
dancan40
Le #160071
Bonjour àt ous
ben, j'ai réussi.
j'ai été prendre la clef qu'il y aviat noté dans la config de la live,
bizarrement différente de celle qui m'ont donné WEP
et je l'ai rentré sur les pc.
tout fonctionne nickel
alors, maintenant, j'ai une question surement très bête et vous allez
etre mort de rire, mais
comment ça se fait que ma clef WEP a changé par rapport à celle donné
quand j'ai eu la live ?
Merci de vos réponses.
danycan
"JPM" news:
Bonjour,
Normalement, il ne devrait pas avoir de soucis... As-tu mis la "Live" en
mode assosciation? Cete manip est indispensable pour authentifier une
connexion wifi avec cet appareil. D'autre part, sur le site Orange, il y a
une rubrique concernant Vista et la Livebox (dans Assistance).
Amitiés
--
JPM



Publicité
Poster une réponse
Anonyme