log bizare

Le
Stéphane Buzenet
=_Part_157148_3788912.1177918789901
Content-Type: text/plain; charset=ISO-8859-1; format=flowed
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

Bonjour,

Depuis quelque temps, j'ai des log un peu bizarre, j'ai recherché une
solution au problème sans succès.

Voici les log qui me son affichés dans syslog:

Apr 30 09:18:27 svr1 smbd[12131]: [2007/04/30 09:18:27, 0]
smbd/service.c:make_connection(794)
Apr 30 09:18:27 svr1 smbd[12131]: sales004 (192.168.2.144) couldn't find
service 3600ven,winspool,ne00:
Apr 30 09:24:42 svr1 smbd[12043]: [2007/04/30 09:24:42, 0]
smbd/service.c:make_connection(794)
Apr 30 09:24:42 svr1 smbd[12043]: sal005 (192.168.2.151) couldn't find
service 4100nve2,winspool,ne03:
Apr 30 09:24:44 svr1 smbd[12043]: [2007/04/30 09:24:44, 0]
smbd/service.c:make_connection(794)
Apr 30 09:24:44 svr1 smbd[12043]: sal005 (192.168.2.151) couldn't find
service 4100nve2,winspool,ne03:

Ci quelqu'un peu m'aidé merci.

=_Part_157148_3788912.1177918789901
Content-Type: text/html; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

Bonjour,<br><br>Depuis quelque temps, j&#39;ai des log un peu bizarre, j&#3=
9;ai recherché une solution au problème sans succès.<br><br>Voici les=
log qui me son affichés dans syslog:<br><br>Apr 30 09:18:27 svr1 smbd[12=
131]: [2007/04/30 09:18:27, 0] smbd/service.c:make_connection(794)
<br>Apr 30 09:18:27 svr1 smbd[12131]:&nbsp;&nbsp; sales004 (<a href="http=
://192.168.2.144">192.168.2.144</a>) couldn&#39;t find service 3600ven,wins=
pool,ne00:<br>Apr 30 09:24:42 svr1 smbd[12043]: [2007/04/30 09:24:42, 0] sm=
bd/service.c:make_connection(794)
<br>Apr 30 09:24:42 svr1 smbd[12043]:&nbsp;&nbsp; sal005 (<a href="http:/=
/192.168.2.151">192.168.2.151</a>) couldn&#39;t find service 4100nve2,winsp=
ool,ne03:<br>Apr 30 09:24:44 svr1 smbd[12043]: [2007/04/30 09:24:44, 0] smb=
d/service.c:make_connection(794)
<br>Apr 30 09:24:44 svr1 smbd[12043]:&nbsp;&nbsp; sal005 (<a href="http:/=
/192.168.2.151">192.168.2.151</a>) couldn&#39;t find service 4100nve2,winsp=
ool,ne03:<br><br>Ci quelqu&#39;un peu m&#39;aidé merci.

=_Part_157148_3788912.1177918789901--


--
Lisez la FAQ de la liste avant de poser une question :
http://wiki.debian.net/?DebianFrench
Vous pouvez aussi ajouter le mot ``spam'' dans vos champs "From" et
"Reply-To:"

To UNSUBSCRIBE, email to debian-user-french-REQUEST@lists.debian.org
with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Michel Grentzinger
Le #9541671
Le lundi 30 avril 2007 09:39, Stéphane Buzenet a écrit :

Voici les log qui me son affichés dans syslog:

Apr 30 09:18:27 svr1 smbd[12131]: [2007/04/30 09:18:27, 0]
smbd/service.c:make_connection(794)
Apr 30 09:18:27 svr1 smbd[12131]: sales004 (192.168.2.144) couldn't find
service 3600ven,winspool,ne00:
Apr 30 09:24:42 svr1 smbd[12043]: [2007/04/30 09:24:42, 0]
smbd/service.c:make_connection(794)
Apr 30 09:24:42 svr1 smbd[12043]: sal005 (192.168.2.151) couldn't find
service 4100nve2,winspool,ne03:
Apr 30 09:24:44 svr1 smbd[12043]: [2007/04/30 09:24:44, 0]
smbd/service.c:make_connection(794)
Apr 30 09:24:44 svr1 smbd[12043]: sal005 (192.168.2.151) couldn't find
service 4100nve2,winspool,ne03:

Ci quelqu'un peu m'aidé merci.



C'est ton serveur Samba qui cause... Vérifie les partages
dans /etc/samba/smb.conf, notament les sections 4100nve2, winspool, ne03

ton client est-il autorisé ?


--
Michel Grentzinger
OpenPGP key ID : B2BAFAFA
Available on http://www.keyserver.net
Publicité
Poster une réponse
Anonyme