M6-CH où en est on ?

Le
Bruno91
Bonsoir

Mes essais me donnent W3A sur 11283V pour mort,
toutes les autres chaines de ce transpondeur ne
fonctionnent plus, alors que d'autres bouquets de
ce satellite sont OK.

Le même LNB sert pour 5°E aussi, donc ce n'est
pas le perfection non plus, c'est un compromis.

Je suis à 20km au sud de Paris.

Demain, j'essaye un autre démo.

Où en êtes vous pour ce relativement récent Pb ?

Merci à tous et bon WE.

--
ßruno
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Martin68
Le #8196381
Bruno91 a émis l'idée suivante:

Où en êtes vous pour ce relativement récent Pb ?



Hello

Chez moi la situation est stable depuis le 10 mars, à partir de Mulhouse
avec une 80 cm en pointant vers 9° Est ça passe, sinon à 7° Est aucun signal
quelque soit le démo utilisé.

Martin
Bochets34
Le #8196361
Bruno91 wrote:
Bonsoir

Mes essais me donnent W3A sur 11283V pour mort,
toutes les autres chaines de ce transpondeur ne
fonctionnent plus, alors que d'autres bouquets de
ce satellite sont OK.

Le même LNB sert pour 5°E aussi, donc ce n'est
pas le perfection non plus, c'est un compromis.

Je suis à 20km au sud de Paris.

Demain, j'essaye un autre démo.

Où en êtes vous pour ce relativement récent Pb ?

Merci à tous et bon WE.



bonjour,

j'ai déplacé le LNB (à l'est) de façon à capter M6 correctement le WE
dernier, je capte les autres transpondeurs de facon moin satisfaisante, mais
comme je ne les regarde pas, ca ne me gene pas
problème résolu au moins temporairement pour moi, car depuis 1 semaine tout
est revenu ainsi à la 'normale'

bon week end également

Olivier
claude.duval
Le #8708321
bonjour,

à 70 km au sud de Grenoble,

signal niveau 46% qualité 30%

sur eutelsat W3 27500 11283V

réception stable son et image depuis des années.

claude
Publicité
Poster une réponse
Anonyme