ma connexion, ethernet ne marche plus, sur mon ordi fixe

Le
claude bb
bonjour

j'ai un PC fixe, connecté par un câble ethernet, a ma freebox v6.

quand j'ai voulu le rallumer: plus de connexion

j'ai vérifier le brochage des fils, sur les 2 prises murales, tout me
semble OK
sur ma freebox, le connecteur ethernet, est allumé, quand je branche le
câble, sur mon ordi fixe aussi
que veut dire ces 2 prises "allumées" : que le câblage est "ok"?

ou chercher le problème?

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
georges j-m
Le #24303541
Le 07/03/2012 20:12, claude bb a écrit :
bonjour

j'ai un PC fixe, connecté par un câble ethernet, a ma freebox v6.

quand j'ai voulu le rallumer: plus de connexion

j'ai vérifier le brochage des fils, sur les 2 prises murales, tout me
semble OK
sur ma freebox, le connecteur ethernet, est allumé, quand je branche le
câble, sur mon ordi fixe aussi
que veut dire ces 2 prises "allumées" : que le câblage est "ok"?

ou chercher le problème?

merci


Bonjour,
Il est possible que le pilote de la carte réseau ait dégagé.
Il est possible de tester avec un live CD ubuntu par exemple.
Si cà fonctionne avec Ubuntu remplacer le pilote windows.
claude bb
Le #24304251
Le 08/03/2012 08:29, georges j-m a écrit :

Il est possible que le pilote de la carte réseau ait dégagé.
Il est possible de tester avec un live CD ubuntu par exemple.
Si cà fonctionne avec Ubuntu remplacer le pilote windows.



je vais essayer, étant en dual boot, avec ubuntu, ça serra facile, si le
résultat est le même, ou chercher?
merci
georges j-m
Le #24304371
Le 08/03/2012 13:48, claude bb a écrit :

je vais essayer, étant en dual boot, avec ubuntu, ça serra facile, si le
résultat est le même, ou chercher?
merci




Si le résultat est le même c'est la carte réseau qui a dégagé. Si c'est
une carte intégrée à la carte mère j'ai rencontré le problème plusieurs
fois sans avoir de cause clairement définie. Il suffit de mettre une
carte sur un slot de libre (10 roros chez Pearl.fr)
claude bb
Le #24304551
Le 08/03/2012 14:28, georges j-m a écrit :
Le 08/03/2012 13:48, claude bb a écrit :

je vais essayer, étant en dual boot, avec ubuntu, ça serra facile, si le
résultat est le même, ou chercher?
merci




Si le résultat est le même c'est la carte réseau qui a dégagé. Si c'est
une carte intégrée à la carte mère j'ai rencontré le problème plusieurs
fois sans avoir de cause clairement définie. Il suffit de mettre une
carte sur un slot de libre (10 roros chez Pearl.fr)




ok je teste, et
je reviens dire le résultat
Pascal Hambourg
Le #24306151
Salut,

claude bb a écrit :

j'ai un PC fixe, connecté par un câble ethernet, a ma freebox v6.

quand j'ai voulu le rallumer: plus de connexion



C'est un peu court.
La carte réseau est détectée, par le BIOS, dans le gestionnaire de
périphériques ou ce qui en tient lieu ? Si oui, quel est l'état de
l'interface vu par le système ?

j'ai vérifier le brochage des fils, sur les 2 prises murales, tout me
semble OK
sur ma freebox, le connecteur ethernet, est allumé, quand je branche le
câble, sur mon ordi fixe aussi
que veut dire ces 2 prises "allumées" : que le câblage est "ok"?



Plus ou moins.
Emmanuel
Le #24319191
ok je teste, et
je reviens dire le résultat



Plus de nouvelle depuis le 8, après le test le PC a dégagé !!

--
Emmanuel
claude bb
Le #24327881
Le 13/03/2012 07:20, Emmanuel a écrit :
ok je teste, et
je reviens dire le résultat



Plus de nouvelle depuis le 8, après le test le PC a dégagé !!




je reviens avec un peu de retard, excuser moi

j'ai fait le test, sous ubuntu 11, il n'y a pas de connexion
pour continuer les tests, est ce utile de brancher le pc portable, par
ethernet, au cul de la freebox, dans la même prise, que celle utilisée,
pour le pc fixe?
et ensuite de brancher le portable, par ma prise murale alimentant le pc
fixe?
Publicité
Poster une réponse
Anonyme