Ma souris bluetooth se déconnecte par moment.(avec un imac sous lion)

Le
Philippe Gueguen
Bonjour.

J'ai un Imac 27' avec lion depuis quelques jours.

J'utilise la souris sans fil bluetooth fournis avec.

Le problème est que par moment elle se déconnecte.

Je suis obligé de connecter une souris USB et de reconnecter la souris
bluetooth. (dans le menu bluetooth en haut à droite).

Que faire?

Merci pour votre aide.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Gueguen
Le #24198401
Je crois que j'ai résolu le problème.
J'ai tout bêtement changer les piles!

C'est bizarre je n'ai reçu mon imac que il y a quelques jours et les
piles fournies avec étaient à plus de 90 % (dans les préférences système).
news77jll
Le #24198431
Philippe Gueguen
Je crois que j'ai résolu le problème.
J'ai tout bêtement changer les piles!

C'est bizarre je n'ai reçu mon imac que il y a quelques jours et les
piles fournies avec étaient à plus de 90 % (dans les préférences système).



AMHA tes piles étaient encore bonnes. Il peut s'agir d'un faux contact.
J'ai aussi ce type de pb parfois. Il suffit le plus souvent d'enlever
les piles et de les remettre, ou simplement de les faire bouger dans le
boitier. C'est un louper de conception, je pense, au niveau de la
connexion des poles +

--
Cordialement A+ JLL - imacIntel 27" ; 8 Go ; MacOS X 10.6.8 .
L'erreur est humaine mais un véritable désastre nécessite
un ordinateur...
Philippe Gueguen
Le #24198471
Le 26/01/12 18:19, Macady a écrit :

AMHA tes piles étaient encore bonnes. Il peut s'agir d'un faux contact.
J'ai aussi ce type de pb parfois. Il suffit le plus souvent d'enlever
les piles et de les remettre, ou simplement de les faire bouger dans le
boitier. C'est un louper de conception, je pense, au niveau de la
connexion des poles +



Merci pour l'info.

Par contre j'ai lu sur le forum de Macbidouille à la réponse d'une
personne qui avait le même type de problème:

"La mighty mouse est une souris énergivore. Il faut, pour une
connectivité sans soucis, des piles dont le niveau atteind au minimum 50
à 70 %. En deçà, elle se déconnectera aléatoirement.
Evitez aussi les piles rechargeables qui ne produisent que du 1.2A au
max alors qu'une pile alcaline normale produit du 1.5A.

Pense aussi à réinitialiser le gestionnaire d'alimentation en
débranchant puis rebranchant électriquement l’imac (éteindre au
préalable)."
unbewusst
Le #24198511
quel conseil pour une cle bt ?
pour mac os x ?
Anne G
Le #24198501
Le 26/01/12 10:56, Philippe Gueguen a écrit :

Evitez aussi les piles rechargeables qui ne produisent que du 1.2A au
max alors qu'une pile alcaline normale produit du 1.5A.



Ah, tiens, ça résoudra peut-être mon problème de lase r qui semble mort ?

Pense aussi à réinitialiser le gestionnaire d'alimentation en
débranchant puis rebranchant électriquement l’imac (à ©teindre au
préalable)."



Ça mange pas de pain non plus...
alain
Le #24199541
Philippe Gueguen
Evitez aussi les piles rechargeables qui ne produisent que du 1.2A au
max alors qu'une pile alcaline normale produit du 1.5A.




Je suppose que vous évoquez la tension que présentent ces éléments, 1,2
volts ou 1,5 volts, et pas des Ampères.

Alain
news77jll
Le #24199961
Philippe Gueguen
Le 26/01/12 18:19, Macady a écrit :

> AMHA tes piles étaient encore bonnes. Il peut s'agir d'un faux contact.
> J'ai aussi ce type de pb parfois. Il suffit le plus souvent d'enlever
> les piles et de les remettre, ou simplement de les faire bouger dans le
> boitier. C'est un louper de conception, je pense, au niveau de la
> connexion des poles +
>
Merci pour l'info.

Par contre j'ai lu sur le forum de Macbidouille à la réponse d'une
personne qui avait le même type de problème:

"La mighty mouse est une souris énergivore. Il faut, pour une
connectivité sans soucis, des piles dont le niveau atteind au minimum 50
à 70 %. En deçà, elle se déconnectera aléatoirement.
Evitez aussi les piles rechargeables qui ne produisent que du 1.2A au
max alors qu'une pile alcaline normale produit du 1.5A.



C'est exact, il y a aussi ce pb. Cela dit, je fonctionne depuis le début
avec des accus rechargeables 1,2 V donc et çà marche; mais c'est vrai
qu'il y a parfois des décrochages. Franchement Apple aurait pu
facilement s'affranchir de ce type d'ennuis : La très grande majorité
des appareils à piles fonctionnent sur accus; une merveille de
technologie comme la mighty mouse soumise à ce genre d'aléas, c'est
indigne.

Pense aussi à réinitialiser le gestionnaire d'alimentation en
débranchant puis rebranchant électriquement l'imac (éteindre au
préalable)."



Merci, c'est noté.


--
Cordialement A+ JLL - imacIntel 27" ; 8 Go ; MacOS X 10.6.8 .
L'erreur est humaine mais un véritable désastre nécessite
un ordinateur...
Philippe Gueguen
Le #24200101
Le 26/01/12 18:58, unbewusst a écrit :
quel conseil pour une cle bt ?
pour mac os x ?


Pardon?
J'ai pas compris votre réponse.
Philippe Gueguen
Le #24200091
Le 27/01/12 00:27, Alain191 a écrit :
Philippe Gueguen
Evitez aussi les piles rechargeables qui ne produisent que du 1.2A au
max alors qu'une pile alcaline normale produit du 1.5A.




Je suppose que vous évoquez la tension que présentent ces éléments, 1,2
volts ou 1,5 volts, et pas des Ampères.

Alain



Oui en effet!
Je n'ai pas fait attention en recopiant le message.
Philippe Gueguen
Le #24201031
Encore le même problème hélas.

Comme indiqué par Macady j'ai enlevé et remis les piles et là c'est revenu.

Ça confirme donc le message de ce dernier.

C'est vraiment pas normal pour un matériel à un tel prix!
Publicité
Poster une réponse
Anonyme