Mail arrivé en retard

Le
lestat.rice.louis
Bonjour à tous,

Je suis admin exchange depuis très peu de temps (je travaille sur
E2K3).

Un utilisateur devait recevoir un mail interne il y a 2 jours et il ne
l'a reçu qu'aujourd'hui.

Savez vous d'où ce problème peut venir ? Avez-vous des pistes de
recherche pour m'orienter ?
Avez-vous déjà eu ce cas ?

Merci d'avance.
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #860964
Bonsoir,

il peut exister de nombreuses raisons à ce type de retard.
Par exemple si le message est créé sur un poste qui n'est pas connecté à
Exchange ou au réseau, il reste dans la boîte d'envoi avec la date et
l'heure initiale. Il peut très bien n'être déposé que 2 jours plus tards, au
moment de la connexion ou de la synchronisation de la boite de l'émetteur.

=> Vérifier dans le suivi des messages et activer le suivi pour les futures
demandes de ce type.

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
news:
Bonjour à tous,

Je suis admin exchange depuis très peu de temps (je travaille sur
E2K3).

Un utilisateur devait recevoir un mail interne il y a 2 jours et il ne
l'a reçu qu'aujourd'hui.

Savez vous d'où ce problème peut venir ? Avez-vous des pistes de
recherche pour m'orienter ?
Avez-vous déjà eu ce cas ?

Merci d'avance.
lestat.rice.louis
Le #860962
On 7 mar, 22:10, "Thierry DEMAN [MVP]" wrote:
Bonsoir,

il peut exister de nombreuses raisons à ce type de retard.
Par exemple si le message est créé sur un poste qui n'est pas connect é à
Exchange ou au réseau, il reste dans la boîte d'envoi avec la date et
l'heure initiale. Il peut très bien n'être déposé que 2 jours plu s tards, au
moment de la connexion ou de la synchronisation de la boite de l'émette ur.

=> Vérifier dans le suivi des messages et activer le suivi pour les f utures
demandes de ce type.

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Serverhttp://base.faqexchange.infohttp://www.faqexchang e.infohttp://ISAFirewalls.org
Bonjour à tous,

Je suis admin exchange depuis très peu de temps (je travaille sur
E2K3).

Un utilisateur devait recevoir un mail interne il y a 2 jours et il ne
l'a reçu qu'aujourd'hui.

Savez vous d'où ce problème peut venir ? Avez-vous des pistes de
recherche pour m'orienter ?
Avez-vous déjà eu ce cas ?

Merci d'avance.


Merci beaucoup Thierry.
J'avais vérifié dans le suivi des messages et le message a bien été
déposé sur le serveur de bal du destinataire...
Le message était parti le 05/03 à une heure précise et il a été d éposé
sur le serveur du destinataire à la même heure exactement.
Je vais tout de même me renseigner auprès de l'expéditeur pour voir si
son client Outlook n'était pas déconnecté d'Exchange. Si tu as
d'autres infos, je suis preneur.

Merci encore. A bientôt

Lestat

Thierry DEMAN [MVP]
Le #860959
Attention aussi aux heures indiquées dans les logs! Il y souvent 2 heures de
décalage lié à l'heure qui est gérée en heure de référence et en GMT0.

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
news:
On 7 mar, 22:10, "Thierry DEMAN [MVP]" wrote:
Bonsoir,

il peut exister de nombreuses raisons à ce type de retard.
Par exemple si le message est créé sur un poste qui n'est pas connecté à
Exchange ou au réseau, il reste dans la boîte d'envoi avec la date et
l'heure initiale. Il peut très bien n'être déposé que 2 jours plus tards,
au
moment de la connexion ou de la synchronisation de la boite de l'émetteur.

=> Vérifier dans le suivi des messages et activer le suivi pour les
futures
demandes de ce type.

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange,
SQL/Serverhttp://base.faqexchange.infohttp://www.faqexchange.infohttp://ISAFirewalls.org
denews:
Bonjour à tous,

Je suis admin exchange depuis très peu de temps (je travaille sur
E2K3).

Un utilisateur devait recevoir un mail interne il y a 2 jours et il ne
l'a reçu qu'aujourd'hui.

Savez vous d'où ce problème peut venir ? Avez-vous des pistes de
recherche pour m'orienter ?
Avez-vous déjà eu ce cas ?

Merci d'avance.


Merci beaucoup Thierry.
J'avais vérifié dans le suivi des messages et le message a bien été
déposé sur le serveur de bal du destinataire...
Le message était parti le 05/03 à une heure précise et il a été déposé
sur le serveur du destinataire à la même heure exactement.
Je vais tout de même me renseigner auprès de l'expéditeur pour voir si
son client Outlook n'était pas déconnecté d'Exchange. Si tu as
d'autres infos, je suis preneur.

Merci encore. A bientôt

Lestat

Publicité
Poster une réponse
Anonyme