Mailto

Le
Yvon
Bonjour,
J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
courriel sur un site, dans MS Explorer, l'adresse se termine tours par des
guillemets " exemple monnom@microsoft.com". Donc ça ne fonctionne jamais et
je dois aller dans la souce de l'adresse.
Quelqu'un peux t'il m'aider à solutionner mon problème.

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric
Le #20148631
> Bonjour,
J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
courriel sur un site, dans MS Explorer, l'adresse se termine tours par des
guillemets " exemple ". Donc ça ne fonctionne jamais et
je dois aller dans la souce de l'adresse.
Quelqu'un peux t'il m'aider à solutionner mon problème.

Merci.



Jamais rencontré ce problème. Il peut s'agir d'une erreur d'écriture du
lien dnas la page web.
Jacquouille la Fripouille
Le #20148901
*Bonjour Eric*
Tu as tapoté sur ton clavier le message suivant

Bonjour,
J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
courriel sur un site, dans MS Explorer, l'adresse se termine tours par
des guillemets " exemple ". Donc ça ne fonctionne
jamais et je dois aller dans la souce de l'adresse.
Quelqu'un peux t'il m'aider à solutionner mon problème.

Merci.



Jamais rencontré ce problème. Il peut s'agir d'une erreur d'écriture du
lien dnas la page web.



Ça paraît plausible si l'expéditeur a aggloméré le " sans laisser d'espace
avec ce qui précède pour la création du lien hypertexte.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
YvonD
Le #20149321
Merci pour vos réponses, mais j'ai le même problème sur tous les sites.

"Jacquouille la Fripouille" wrote:

*Bonjour Eric*
Tu as tapoté sur ton clavier le message suivant

>> Bonjour,
>> J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
>> courriel sur un site, dans MS Explorer, l'adresse se termine tours par
>> des guillemets " exemple ". Donc ça ne fonctionne
>> jamais et je dois aller dans la souce de l'adresse.
>> Quelqu'un peux t'il m'aider à solutionner mon problème.
>>
>> Merci.
>
> Jamais rencontré ce problème. Il peut s'agir d'une erreur d'écriture du
> lien dnas la page web.

Ça paraît plausible si l'expéditeur a aggloméré le " sans laisser d'espace
avec ce qui précède pour la création du lien hypertexte.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.




Eric
Le #20153471
> Merci pour vos réponses, mais j'ai le même problème sur tous les sites.

"Jacquouille la Fripouille" wrote:

*Bonjour Eric*
Tu as tapoté sur ton clavier le message suivant

Bonjour,
J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
courriel sur un site, dans MS Explorer, l'adresse se termine tours par
des guillemets " exemple ". Donc ça ne fonctionne
jamais et je dois aller dans la souce de l'adresse.
Quelqu'un peux t'il m'aider à solutionner mon problème.

Merci.



Jamais rencontré ce problème. Il peut s'agir d'une erreur d'écriture du
lien dnas la page web.



Ça paraît plausible si l'expéditeur a aggloméré le " sans laisser d'espace
avec ce qui précède pour la création du lien hypertexte.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.







Une adresse ou deux pour qu'on teste ?
Yvon
Le #20155231
Éric, j'ai essayé des dizaine de sites différents et c'est toujours la même
chose.

"Eric" wrote:

> Merci pour vos réponses, mais j'ai le même problème sur tous les sites.
>
> "Jacquouille la Fripouille" wrote:
>
>> *Bonjour Eric*
>> Tu as tapoté sur ton clavier le message suivant
>> >>
>>>> Bonjour,
>>>> J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
>>>> courriel sur un site, dans MS Explorer, l'adresse se termine tours par
>>>> des guillemets " exemple ". Donc ça ne fonctionne
>>>> jamais et je dois aller dans la souce de l'adresse.
>>>> Quelqu'un peux t'il m'aider à solutionner mon problème.
>>>>
>>>> Merci.
>>>
>>> Jamais rencontré ce problème. Il peut s'agir d'une erreur d'écriture du
>>> lien dnas la page web.
>>
>> Ça paraît plausible si l'expéditeur a aggloméré le " sans laisser d'espace
>> avec ce qui précède pour la création du lien hypertexte.
>> --
>> Jacquouille la Fripouille
>> Périgord, meitat chen, meitat porc.
>>
>>

Une adresse ou deux pour qu'on teste ?





Luc
Le #20157081
Yvon a écrit...

Bonjour,



Bonjour,

J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
courriel sur un site, dans MS Explorer, l'adresse se termine tours
par des guillemets " exemple ". Donc ça ne
fonctionne jamais et je dois aller dans la souce de l'adresse.
Quelqu'un peux t'il m'aider à solutionner mon problème.



Ça fait penser à une ligne mal délimitée par des guillemets (") dans les
options des dossiers

Dans les 'Options des dossiers' --> onglet 'Types de fichier' -->
sélectionner le type 'URL : Protocole MailTo' --> 'Avancé' --> sélectionner
l'action 'open' --> 'Modifier' --> vérifie le contenu du champ 'Application
utilisée pour exécuter cette action', il doit être précisément
"C:Program FilesOutlook ExpressMsimn.exe" /mailurl:%1
Si ce n'est pas le cas, fait un copier-coller de la ligne ci-dessus.

Merci.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Eric
Le #20157911
> Éric, j'ai essayé des dizaine de sites différents et c'est toujours la même
chose.

"Eric" wrote:

Merci pour vos réponses, mais j'ai le même problème sur tous les sites.

"Jacquouille la Fripouille" wrote:

*Bonjour Eric*
Tu as tapoté sur ton clavier le message suivant

Bonjour,
J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
courriel sur un site, dans MS Explorer, l'adresse se termine tours par
des guillemets " exemple ". Donc ça ne fonctionne
jamais et je dois aller dans la souce de l'adresse.
Quelqu'un peux t'il m'aider à solutionner mon problème.

Merci.



Jamais rencontré ce problème. Il peut s'agir d'une erreur d'écriture du
lien dnas la page web.



Ça paraît plausible si l'expéditeur a aggloméré le " sans laisser d'espace
avec ce qui précède pour la création du lien hypertexte.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.







Une adresse ou deux pour qu'on teste ?





J'aimerais tout de même 1/2 adresses pour tester. Et ta version
complète d'OE.

--

Eric
http://www.aideinfo.com/ (Dépannage informatique)
Yvon
Le #20176641
Merci Luc, justement je venais justement de le trouver la solution sur ton
site que j'avais dans mes favoris. J'ai déjà eu un problème avec mon mailto
et tu m'avais aidé déjà.
Merci encore.

"Luc" wrote:

Yvon a écrit...

> Bonjour,

Bonjour,

> J'ai Outlook Express 6.0 et lorsque je clique sur un lien d'adresse de
> courriel sur un site, dans MS Explorer, l'adresse se termine tours
> par des guillemets " exemple ". Donc ça ne
> fonctionne jamais et je dois aller dans la souce de l'adresse.
> Quelqu'un peux t'il m'aider à solutionner mon problème.

Ça fait penser à une ligne mal délimitée par des guillemets (") dans les
options des dossiers

Dans les 'Options des dossiers' --> onglet 'Types de fichier' -->
sélectionner le type 'URL : Protocole MailTo' --> 'Avancé' --> sélectionner
l'action 'open' --> 'Modifier' --> vérifie le contenu du champ 'Application
utilisée pour exécuter cette action', il doit être précisément
"C:Program FilesOutlook ExpressMsimn.exe" /mailurl:%1
Si ce n'est pas le cas, fait un copier-coller de la ligne ci-dessus.

> Merci.

Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Publicité
Poster une réponse
Anonyme