Mais pourquoi Boursorama fait planter IE7 ??

Le
COUCOUHIBOU
ma question est dans le titre,et cela depuis qu'il manque un bandeau de pub
sur la page d'accueil boursorama , j'ai donc desinstallé shockwave, ainsi que
macromedia,bref tout ce qui fait s'animer les dites pub.
Rien n'y fait et en plus IE7 plante quand je vais sur les forums.
A noter que j'ai desinstallé IE7 puis reinstallé , rien n'y fait.
Si vous avez une solution ou des idées, je suis preuneur.
Merci.
--
EM
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #25060
COUCOUHIBOU wrote:
ma question est dans le titre,et cela depuis qu'il manque un bandeau
de pub sur la page d'accueil boursorama , j'ai donc desinstallé
shockwave, ainsi que macromedia,bref tout ce qui fait s'animer les
dites pub.
Rien n'y fait et en plus IE7 plante quand je vais sur les forums.
A noter que j'ai desinstallé IE7 puis reinstallé , rien n'y fait.
Si vous avez une solution ou des idées, je suis preuneur.
Merci.


Bonjour
sur ce site y aeffectivement du flash du java et des scripts partout comme
les bandeaux de pub sont en flash essaye ceci en premier pour voir
http://www.technicland.com/article.php3?sid!5
essaye pour voir si tu visualise ceci
http://img.boursorama.com/cgi-local/graph_intra_simple?&symbole=1rPCAC&b-c=intra_dt1&b-s=&b-lt=&cache=1&anticache73553507

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

COUCOUHIBOU
Le #25057
laurent merci pour ce petit tuto.
Le graphe que tu demande de visualiser s'affiche correctement,cependant sur
la page d'accueil bourso,il y a toujours un bandeau a droite au millieu (au
dessus du bandeau "boursorama banque") qui ne s'affiche pas.
Tu dois te douter que ça ne me gene absolument pas, seulement j'ai la
conviction que c'est ce bug qui me fait planter IE7.
A noter qu'avec firefox le bandeau ne s'affiche pas nonplus mais qu'en
revanche firefox ne plante pas .
Voili voilou.
Patrick L.
Le #25055
Bonjour,

As-tu essayé en lançant IE7 en mode sans module complémentaire
(iexplore.exe -extoff) ?


"COUCOUHIBOU"
ma question est dans le titre,et cela depuis qu'il manque un bandeau de
pub
sur la page d'accueil boursorama , j'ai donc desinstallé shockwave, ainsi
que
macromedia,bref tout ce qui fait s'animer les dites pub.
Rien n'y fait et en plus IE7 plante quand je vais sur les forums.
A noter que j'ai desinstallé IE7 puis reinstallé , rien n'y fait.
Si vous avez une solution ou des idées, je suis preuneur.
Merci.
--
EM



COUCOUHIBOU
Le #24558
Oui patrick,j'ai essayé cette solution sans effet.
j'ai egalement desactivé tous les modules..sans effet.
Encore une precision: sur les forums de discution,quand je clique sur
"retour au forum", IE plante (pas firefox)!!!!

Celui qui me donnera la clé de l'enigme gagnera toute ma gratitude et mon
admiration parceque franchement j'ai l'impression de tout avoir essayé.
merci.
--
EM



Bonjour,

As-tu essayé en lançant IE7 en mode sans module complémentaire
(iexplore.exe -extoff) ?


"COUCOUHIBOU"
ma question est dans le titre,et cela depuis qu'il manque un bandeau de
pub
sur la page d'accueil boursorama , j'ai donc desinstallé shockwave, ainsi
que
macromedia,bref tout ce qui fait s'animer les dites pub.
Rien n'y fait et en plus IE7 plante quand je vais sur les forums.
A noter que j'ai desinstallé IE7 puis reinstallé , rien n'y fait.
Si vous avez une solution ou des idées, je suis preuneur.
Merci.
--
EM








technicland
Le #24058
COUCOUHIBOU wrote:
laurent merci pour ce petit tuto.
Le graphe que tu demande de visualiser s'affiche
correctement,cependant sur la page d'accueil bourso,il y a toujours
un bandeau a droite au millieu (au dessus du bandeau "boursorama
banque") qui ne s'affiche pas.
Tu dois te douter que ça ne me gene absolument pas, seulement j'ai la
conviction que c'est ce bug qui me fait planter IE7.
A noter qu'avec firefox le bandeau ne s'affiche pas nonplus mais qu'en
revanche firefox ne plante pas .
Voili voilou.


Bonjour ce que tu ne vois pas c'est du flash as tu fais ce que je tai dit?
sinon le flash contient cette image la vois tu
http://img.boursorama.com/i/charte/logomedia-01.gif ?

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

COUCOUHIBOU
Le #23057
Plus de plantage, j'ai desinstallé framework.
--
EM



Oui patrick,j'ai essayé cette solution sans effet.
j'ai egalement desactivé tous les modules..sans effet.
Encore une precision: sur les forums de discution,quand je clique sur
"retour au forum", IE plante (pas firefox)!!!!

Celui qui me donnera la clé de l'enigme gagnera toute ma gratitude et mon
admiration parceque franchement j'ai l'impression de tout avoir essayé.
merci.
--
EM



Bonjour,

As-tu essayé en lançant IE7 en mode sans module complémentaire
(iexplore.exe -extoff) ?


"COUCOUHIBOU"
ma question est dans le titre,et cela depuis qu'il manque un bandeau de
pub
sur la page d'accueil boursorama , j'ai donc desinstallé shockwave, ainsi
que
macromedia,bref tout ce qui fait s'animer les dites pub.
Rien n'y fait et en plus IE7 plante quand je vais sur les forums.
A noter que j'ai desinstallé IE7 puis reinstallé , rien n'y fait.
Si vous avez une solution ou des idées, je suis preuneur.
Merci.
--
EM










Publicité
Poster une réponse
Anonyme