Mais où sont les images?

Le
c.huster
Bonjour à tous

Je ne vois pas les images contenues dans le corps des messages, elles sont
remplacées par des x rouges.
Les PJ, elles, sont bien lisibles.

J'ai consulté (peut-être mal) ce qui est actuellement dans ce forum sur ce
sujet, mais n'ai pas trouvé la soluce.

1) Dans Outilsoptionslecture, "lire tous les messages en texte clair" est
décoché,
2) Dans Outilsoptionssécurité, "Bloquer les images .."est décoché,
3) Dans Outilsoptionssécurité, "Ne pas autoriser.."est décoché,
4) Dans Affichage, "Message HTML" est normalement grisé

Ma config: XP home SP3-OE 6, tous updates à jour.

Merci à qui voudra bien me faire partager son savoir.
Bonne journée.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #17525651
*Bonjour c.huster*
Tu as pianoté sur ton clavier dans
Bonjour à tous

Je ne vois pas les images contenues dans le corps des messages, elles
sont remplacées par des x rouges.
Les PJ, elles, sont bien lisibles.

J'ai consulté (peut-être mal) ce qui est actuellement dans ce forum
sur ce sujet, mais n'ai pas trouvé la soluce.

1) Dans Outilsoptionslecture, "lire tous les messages en texte
clair" est décoché,
2) Dans Outilsoptionssécurité, "Bloquer les images ........"est
décoché, 3) Dans Outilsoptionssécurité, "Ne pas
autoriser........"est décoché, 4) Dans Affichage, "Message HTML" est
normalement grisé

Ma config: XP home SP3-OE 6, tous updates à jour.

Merci à qui voudra bien me faire partager son savoir.
Bonne journée.



Vide le chache internet de IE.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
c.huster
Le #17527411
"Jacquouille la Fripouille" le message de news: >
Vide le chache internet de IE.




Bonsoir


Merci pour la réponse, mais .............ça se fait comment ??
Désolé :-(
Jean-Pierre Forestier [MVP[
Le #17527661
Jacquouille la Fripouille a la tchatche ce soir !

"Jacquouille la Fripouille" le message de news:
*Bonjour c.huster*
Tu as pianoté sur ton clavier dans

Bonjour à tous

Je ne vois pas les images contenues dans le corps des messages, elles
sont remplacées par des x rouges.
Les PJ, elles, sont bien lisibles.

J'ai consulté (peut-être mal) ce qui est actuellement dans ce forum
sur ce sujet, mais n'ai pas trouvé la soluce.

1) Dans Outilsoptionslecture, "lire tous les messages en texte
clair" est décoché,
2) Dans Outilsoptionssécurité, "Bloquer les images ........"est
décoché, 3) Dans Outilsoptionssécurité, "Ne pas
autoriser........"est décoché, 4) Dans Affichage, "Message HTML" est
normalement grisé

Ma config: XP home SP3-OE 6, tous updates à jour.

Merci à qui voudra bien me faire partager son savoir.
Bonne journée.



Vide le chache internet de IE.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.



mOmO
Le #17527651
Mécé c.huster Kazécry
"Jacquouille la Fripouille" dans le message de news: >
Vide le chache internet de IE.




Bonsoir


Merci pour la réponse, mais .............ça se fait comment ??
Désolé :-(



basiquement, avec IE :
outils - options Internet - général
bouton "supprimer les fichier"
cocher "supprimer tout le ...."
OK

de manière plus lourde :
clic droit sur le disque système - propriétés
bouton "nettoyage de disque"
cocher "fichier Internet temporaires"


de manière "à la bourin" (avec XP) :
vider les fichiers contenus dans
"documents & settingston-nomLocal SettingsTemp et Temporary Internet
Files

en général le basique suffit, si ça vient de là

salut

--
mOmO
http://maurice.filippi.free.fr/Diaporama/Accueil.htm
ou bien http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm
Jacquouille la Fripouille
Le #17530831
*Bonjour Jean-Pierre Forestier [MVP[*
Tu as pianoté sur ton clavier dans
Jacquouille la Fripouille a la tchatche ce soir !



Il y a qq années, ça a été mon 1er piège. "Vide ton cache inernet ".
Bofff, je suis allé voir sur Gougoul ! lol
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Jacquouille la Fripouille
Le #17530821
*Bonjour Jean-Pierre Forestier [MVP[*
Tu as pianoté sur ton clavier dans
Jacquouille la Fripouille a la tchatche ce soir !



J'aurais pu dire "Coupe-toi les TIF" ! rofl
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Jean-Pierre Forestier [MVP[
Le #17532241
Je ne coupe jamais les TIFS qui sont mes formats d'images de prédilection ;)
"Jacquouille la Fripouille" le message de news: %
*Bonjour Jean-Pierre Forestier [MVP[*
Tu as pianoté sur ton clavier dans

Jacquouille la Fripouille a la tchatche ce soir !



J'aurais pu dire "Coupe-toi les TIF" ! rofl
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.



c.huster
Le #17533301
"mOmO"

basiquement, avec IE :
de manière plus lourde :
de manière "à la bourin" (avec XP) :




Bonjour

Et merci pour la réponse détaillée.
J'ai fait le basique, le lourd et le bourrin.....et j'en suis au même point.
Y'a un truc quelque part. Tant pis.
Bonne journée.
mOmO
Le #17533511
bon, essaye dans les options de sécurité OE de cocher "zone Internet"
est-ce que ça fait pareil si tu rédiges un message avec des images à toi
insérées dans le corps ?
(enregistre et passe sur "brouillons" pour voir)

si oui, un p'tit coup de Repare OE de scraper??
http://denis.lasperches.free.fr/outils/indexoutils.htm

salut

--
mOmO
http://maurice.filippi.free.fr/Diaporama/Accueil.htm
ou bien http://chez-momo.fr/
forum dépannage : http://pcland.easyforum.fr/index.htm



Mécé c.huster Kazécry
"mOmO"

basiquement, avec IE :
de manière plus lourde :
de manière "à la bourin" (avec XP) :




Bonjour

Et merci pour la réponse détaillée.
J'ai fait le basique, le lourd et le bourrin.....et j'en suis au même
point. Y'a un truc quelque part. Tant pis.
Bonne journée.


c.huster
Le #17534101
Re-bonjour,
Et merci pour l'attention portée



"mOmO" %
bon, essaye dans les options de sécurité OE de cocher "zone Internet"




Ça l'était :-((
J'ai donc tenté l'autre cochage mais ça n'a (évidemment?) rien donné


est-ce que ça fait pareil si tu rédiges un message avec des images à toi
insérées dans le corps ?
(enregistre et passe sur "brouillons" pour voir)




Non, tout va bien.
J'ai inséré du .jpg, du .doc, du .tif, du .bmp, du .cph (Corel) et tout va
bien quel que soit le type de fichier.

Je laisse tomber, ça me semble un inconvénient mineur.
Mais encore merci d'avoir essayé de me dépanner.
Bonne journée.
Cordialement.
Publicité
Poster une réponse
Anonyme