MàJ Spybot

Le
lefrob
Bonjour
Il y a une MàJ de Spybot Search & Destroy du 04/11 mais quelque soit le
serveur choisi j'ai échec du téléchargement (erreur de parité)
rencontrez vous le même problème ?
sinon quel serveur avez-vous utilisé ?
Merci et A+ lefrob
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 4
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sniper
Le #17750961
lefrob a gentiment tapoté de ses petits doigts musclés :

rencontrez vous le même problème ?



Oui. Wait and see....

--
Sniper

L'erreur est humaine, mais un véritable désastre nécessite un
ordinateur.
GREENHORN
Le #17751631
lefrob a émis l'idée suivante :
Bonjour
Il y a une MàJ de Spybot Search & Destroy du 04/11 mais quelque soit le
serveur choisi j'ai échec du téléchargement (erreur de parité)
rencontrez vous le même problème ?
sinon quel serveur avez-vous utilisé ?
Merci et A+ lefrob




Bonjour *lefrob*

Effectivement, mais je viens de refaire un essai et "on" me dit qu'il
n'y a pas de mises à jour. Serait-ce en cours de résolution ?

--
Amicalement
GREENHORN
FRIMOUSE
Le #17752081
Salut Sniper,

"Sniper"
lefrob a gentiment tapoté de ses petits doigts musclés :

rencontrez vous le même problème ?



Oui. Wait and see....




Mais quelle version ?

Personnellement, j'ai la "1.6.0.31" et hier en effet j'ai fait mes "MAJ".
La dernière, un "fix" me semble t-il m'a indiqué une "erreur de parité" ....
Mais après "vaccination" ... et re-recherche des "MAJ" ... j'ai obtenu le
téléchargement du fichier "en erreur" ... et apparemment son installation
.... puisqu'il ne m'est plus proposé.

Cordialement,


--
A+

FRIMOUSE
lefrob
Le #17752471
"GREENHORN"
lefrob a émis l'idée suivante :
Bonjour
Il y a une MàJ de Spybot Search & Destroy du 04/11 mais quelque soit le
serveur choisi j'ai échec du téléchargement (erreur de parité)
rencontrez vous le même problème ?
sinon quel serveur avez-vous utilisé ?
Merci et A+ lefrob




Bonjour *lefrob*

Effectivement, mais je viens de refaire un essai et "on" me dit qu'il n'y a pas de mises à jour. Serait-ce en cours de résolution
?

--
Amicalement
GREENHORN



Bonjour
Idem pour moi : pas de MàJ sur nouvel essai
ma version 1.6.0.30 et FRIMOUSE a obtenu la version 1.6.0.31 !!!!!
A+ lefrob
Philippe Gillet [CISSP-CISA-CISM]
Le #17752461
ca devrait marcher à partir d'aujourd'hui :

http://forums.spybot.info/showthread.php?t5997&page=3

@ ++



"lefrob" discussion :
Bonjour
Il y a une MàJ de Spybot Search & Destroy du 04/11 mais quelque soit le
serveur choisi j'ai échec du téléchargement (erreur de parité)
rencontrez vous le même problème ?
sinon quel serveur avez-vous utilisé ?
Merci et A+ lefrob



GREENHORN
Le #17752721
lefrob a couché sur son écran :



Bonjour
Idem pour moi : pas de MàJ sur nouvel essai
ma version 1.6.0.30 et FRIMOUSE a obtenu la version 1.6.0.31 !!!!!
A+ lefrob




Re

Version 1.6.0.30 aussi ! :-?

--
Amicalement
GREENHORN
FRIMOUSE
Le #17753041
Salut,

"GREENHORN"
lefrob a couché sur son écran :



Bonjour
Idem pour moi : pas de MàJ sur nouvel essai
ma version 1.6.0.30 et FRIMOUSE a obtenu la version 1.6.0.31 !!!!!
A+ lefrob




Re

Version 1.6.0.30 aussi ! :-?




Je confirme version "1.6.0.31".

Ma capture d'écran est visible ici http://cjoint.com/?lfmDZUI3OF


--
A+

FRIMOUSE
olegna
Le #17753341
Dans le message : ,
FRIMOUSE a écrit :
Salut,

"GREENHORN" de news:
lefrob a couché sur son écran :



Bonjour
Idem pour moi : pas de MàJ sur nouvel essai
ma version 1.6.0.30 et FRIMOUSE a obtenu la version 1.6.0.31 !!!!!
A+ lefrob




Re

Version 1.6.0.30 aussi ! :-?




Je confirme version "1.6.0.31".

Ma capture d'écran est visible ici http://cjoint.com/?lfmDZUI3OF



Après mise à jour détections ce matin toujours 1.6.0.30 ??

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/
FRIMOUSE
Le #17753611
Salut olegna,


Je confirme version "1.6.0.31".

Ma capture d'écran est visible ici http://cjoint.com/?lfmDZUI3OF



Après mise à jour détections ce matin toujours 1.6.0.30 ??

--
/olegna/
/qui préfère utiliser le groupe sans communiquer son adresse email/




Que te dire ?

Si ce n'est que je "tourne" sous "Windows XP SP3" ?

Cordialement,


--
A+

FRIMOUSE
GREENHORN
Le #17754211
olegna a couché sur son écran :

Après mise à jour détections ce matin toujours 1.6.0.30 ??




Bonjour *olegna*

Moi aussi ! ;-)

--
Amicalement
GREENHORN
Publicité
Poster une réponse
Anonyme