MàJ tom tom ONE

Le
Thierry farris
Bonjour,
je viens de faire la MàJ version 6560 sur mon TT ONE 1er modèle, hors
maintenant lorsque je l'arrête, mon ONE se coupe puis redémarre tous seul,
et il fait même parfois, pas toujours un reboot et ainsi de suite.
j'ai fait une demande d'assistance sur le site de TomTom mais en vain (pas
très ok la hot line de TT)
J'ai fait également plusieurs reset mais rien n'y fait.
a votre avis que dois-je faire,
Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Ray
Le #605476
Bonjour,
je viens de faire la MàJ version 6560 sur mon TT ONE 1er modèle, hors
maintenant lorsque je l'arrête, mon ONE se coupe puis redémarre tous seul,
et il fait même parfois, pas toujours un reboot et ainsi de suite.
j'ai fait une demande d'assistance sur le site de TomTom mais en vain (pas
très ok la hot line de TT)
J'ai fait également plusieurs reset mais rien n'y fait.
a votre avis que dois-je faire,
Merci de votre aide


J'ai eu ce problème en autre, l'ami g.costa m'a conseillé de revenir à

une version précédente, cette panne ne se produit plus avec la V6.52.
news://News:119/46155fb5$0$21151$
@+ ray

Thierry farris
Le #605473
merci de ta réponse, mais le lien ne marche pas
A+
"Ray" 461bf22c$0$21147$
Bonjour,
je viens de faire la MàJ version 6560 sur mon TT ONE 1er modèle, hors
maintenant lorsque je l'arrête, mon ONE se coupe puis redémarre tous
seul, et il fait même parfois, pas toujours un reboot et ainsi de suite.
j'ai fait une demande d'assistance sur le site de TomTom mais en vain
(pas très ok la hot line de TT)
J'ai fait également plusieurs reset mais rien n'y fait.
a votre avis que dois-je faire,
Merci de votre aide
J'ai eu ce problème en autre, l'ami g.costa m'a conseillé de revenir à une

version précédente, cette panne ne se produit plus avec la V6.52.
news://News:119/46155fb5$0$21151$
@+ ray



Le Seigneur des Rateaux
Le #605471
Thierry farris a émis l'idée suivante :
merci de ta réponse, mais le lien ne marche pas
A+
"Ray" 461bf22c$0$21147$
Bonjour,
je viens de faire la MàJ version 6560 sur mon TT ONE 1er modèle, hors
maintenant lorsque je l'arrête, mon ONE se coupe puis redémarre tous seul,
et il fait même parfois, pas toujours un reboot et ainsi de suite.
j'ai fait une demande d'assistance sur le site de TomTom mais en vain (pas
très ok la hot line de TT)
J'ai fait également plusieurs reset mais rien n'y fait.
a votre avis que dois-je faire,
Merci de votre aide
J'ai eu ce problème en autre, l'ami g.costa m'a conseillé de revenir à une

version précédente, cette panne ne se produit plus avec la V6.52.
news://News:119/46155fb5$0$21151$
@+ ray



http://groups.google.fr/group/alt.fr.systemes.gps/msg/729abdc966d1c9fd

--
http://www.qrz.fr
http://tinyurl.com/3xegmt la démocratie chez N9ws



20$$
Le #608628
Salut,
As tu enlevé la SD?
Slt
<
<
"Thierry farris" 461bd277$0$21151$
Bonjour,
je viens de faire la MàJ version 6560 sur mon TT ONE 1er modèle, hors
maintenant lorsque je l'arrête, mon ONE se coupe puis redémarre tous seul,
et il fait même parfois, pas toujours un reboot et ainsi de suite.
j'ai fait une demande d'assistance sur le site de TomTom mais en vain (pas
très ok la hot line de TT)
J'ai fait également plusieurs reset mais rien n'y fait.
a votre avis que dois-je faire,
Merci de votre aide




Publicité
Poster une réponse
Anonyme