Malware : Charge CPU 50% en permanence !

Le
Qui, Que, Quoi ...
Bonjour,

J'ai récupéré sans le vouloir, bien qu'étant protégé par mac Afee, un
malware ou autre "logiciel" qui provoque les symptômes suivants :

Charge CPU oscillant aux alentours de 50% et ce en permanence,

Soucis pour me loguer sous XP, une fois le mot de passe de la cession entré
un simple écran bleu (j'ai l'impression que le bureau s'installe mais je
n'ai en fait aucun affichage).

J'ai passé à la moulinette le système avec mac Afee qui n'a rien trouvé et
l'anti spy yahoo qui à détruit un ou deux logiciels espion mais le résultat
est inchangé !

Qui aurait une idée ?

Merci de vostre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roger LEDIG
Le #1232998
Bonjour

Passe les autres aussi !

Vois ceci : http://www.jetelecharge.com/eliminer-spyware/adware.php


Et Windows defender :
http://www.microsoft.com/downloads/details.aspx?FamilyIDC5bfce7-da2b-4a6a-afa4-f7f14e605a0d&DisplayLang=fr

Bon courage

Cordialement

Roger


"Qui, Que, Quoi ..." discussion : 46c908d9$0$412$
Bonjour,

J'ai récupéré sans le vouloir, bien qu'étant protégé par mac Afee, un
malware ou autre "logiciel" qui provoque les symptômes suivants :

Charge CPU oscillant aux alentours de 50% et ce en permanence,

Soucis pour me loguer sous XP, une fois le mot de passe de la cession
entré un simple écran bleu (j'ai l'impression que le bureau s'installe
mais je n'ai en fait aucun affichage).

J'ai passé à la moulinette le système avec mac Afee qui n'a rien trouvé et
l'anti spy yahoo qui à détruit un ou deux logiciels espion mais le
résultat est inchangé !

Qui aurait une idée ?

Merci de vostre aide



Azo3
Le #1232857
vois aussi avec démarrer/exécuter MSCONFIG onglet démarrage pour décocher
des lignes...vides!

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Qui, Que, Quoi ..." 46c908d9$0$412$
Bonjour,

J'ai récupéré sans le vouloir, bien qu'étant protégé par mac Afee, un
malware ou autre "logiciel" qui provoque les symptômes suivants :

Charge CPU oscillant aux alentours de 50% et ce en permanence,

Soucis pour me loguer sous XP, une fois le mot de passe de la cession
entré un simple écran bleu (j'ai l'impression que le bureau s'installe
mais je n'ai en fait aucun affichage).

J'ai passé à la moulinette le système avec mac Afee qui n'a rien trouvé et
l'anti spy yahoo qui à détruit un ou deux logiciels espion mais le
résultat est inchangé !

Qui aurait une idée ?

Merci de vostre aide



Qui, Que, Quoi ...
Le #1232851
vois aussi avec démarrer/exécuter MSCONFIG onglet démarrage pour
décocher des lignes...vides!


Bonjour,

Toutes les lignes sont pleines et cochées ....

Qui, Que, Quoi ...
Le #1232850
Bonjour,

Bonjour

Passe les autres aussi !

Vois ceci : http://www.jetelecharge.com/eliminer-spyware/adware.php



SpyWare doctor (PC tools) à éradiqué 17 problèmes mais cela n'a rien changé
....

Et Windows defender :
http://www.microsoft.com/downloads/details.aspx?FamilyIDC5bfce7-da2b-4a6a-afa4-f7f14e605a0d&DisplayLang=fr



Rien détecté ....

Publicité
Poster une réponse
Anonyme