MalwareCore m'énnerve...

Le
ND
Bonjour à tous,

Je viens de monter une nouvelle machine

Je ne sais pas comment mais je m'y suis pris Malwarecore et n'arrives pas
à l'éradiquer, je pense que ma version de SB ,n'etait pas à jour.

J'ai bien tenté plein de choses vues par Google mais niap :-(


http://cjoint.com/?kBis665AFm


Qui pourrait aider SVP ?

Merci d'avance, bonne semaine et salutations,

--

bob
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ND
Le #17654141
Ce malwarecore ne m'ennuies pas du tout et ne propose pas d'acheter leur
version , il a dû être mal installé et dû être bloqué par mon AV ( KAV ).

J'ai bien suivi les indications de :

http://www.malwarebytes.org/forums/index.php?showtopic500

Mais celà ne fonctionne pas, ainsi que d'autres solutions en sans échec.

Malwarebytes ne le vois même pas, seul SB le signale,

Mais je n'aimes pas trop trainer cette casserolle quand-même.

Vos avis ?

--

amitiés,
houba
Le #17655301
Bonjour ° Bonsoir, le Mon, 27 Oct 2008 06:41:08 +0100, "ND" <Nodeal> a
wroté:

Ce malwarecore ne m'ennuies pas du tout et ne propose pas d'acheter leur
version , il a dû être mal installé et dû être bloqué par mon AV ( KAV ).

J'ai bien suivi les indications de :

http://www.malwarebytes.org/forums/index.php?showtopic500

Mais celà ne fonctionne pas, ainsi que d'autres solutions en sans échec.



C'est un 'rogue', et t'as essayé d'enlever manuellement ses fichiers ?
http://www.2-viruses.com/remove-malwarecore

--
VaN.
ND
Le #17656901
houba wrote:
Bonjour ° Bonsoir, le Mon, 27 Oct 2008 06:41:08 +0100, "ND" <Nodeal> a
wroté:

Ce malwarecore ne m'ennuies pas du tout et ne propose pas d'acheter
leur version , il a dû être mal installé et dû être bloqué par mon
AV ( KAV ).

J'ai bien suivi les indications de :

http://www.malwarebytes.org/forums/index.php?showtopic500

Mais celà ne fonctionne pas, ainsi que d'autres solutions en sans
échec.



C'est un 'rogue', et t'as essayé d'enlever manuellement ses fichiers ?
http://www.2-viruses.com/remove-malwarecore



Oui, ces fichiers ( certains ) je les avais déjà virés de la BDR avec

registry crawler pro mais il doit rester des bribes c'est peut-être pour
celà qu'il parait ou est inactif,

Même SpywareDoctor ( PC Tools ) dont j'ai licence n'a rien trouvé.

Je suis perplexe.

et celà m'énerve depuis 5 jours déjà, je flippes :-(

Amitiés,
--

bob
houba
Le #17671731
Bonjour ° Bonsoir, le Mon, 27 Oct 2008 11:04:43 +0100, "ND" <Nodeal> a
wroté:

houba wrote:
Bonjour ° Bonsoir, le Mon, 27 Oct 2008 06:41:08 +0100, "ND" <Nodeal> a
wroté:

Ce malwarecore ne m'ennuies pas du tout et ne propose pas d'acheter
leur version , il a dû être mal installé et dû être bloqué par mon
AV ( KAV ).

J'ai bien suivi les indications de :

http://www.malwarebytes.org/forums/index.php?showtopic500

Mais celà ne fonctionne pas, ainsi que d'autres solutions en sans
échec.



C'est un 'rogue', et t'as essayé d'enlever manuellement ses fichiers ?
http://www.2-viruses.com/remove-malwarecore



Oui, ces fichiers ( certains ) je les avais déjà virés de la BDR avec
registry crawler pro mais il doit rester des bribes c'est peut-être pour
celà qu'il parait ou est inactif,



C'est bien possible qu'il se soit explosé en vol à l'approche de
KAV/KIS parce que dans ta copie-écran il y avait la syntaxe de chemins
de dossier qui me parait bizarre...
*c:program files\lang*
Les [ \ ] en cours de chemin n'est pas une syntaxe de win. Il en
existe mais uniquement pour un dossier partagé sur le réseau. Et dans
ce cas elle commence par *\program files* par ex.

D'autre part, j'ai appris qu'il passe par zlob
http://bharath-m-narayan.blogspot.com/2008_02_01_archive.html
"MalwareCore application is installed on the user system through Zlob
Trojan programs"
Et quelques lignes en dessous tu as les ip 'nourriciers'.
Je serais d'avis que tu les condamnnes, par précaution, dans ton
fichier Hosts.

Et s'inspirer des pages de Malekal pour essayer de détecter voire
d'éradiquer le zlob (attention famille nombreuse), s'il est toujours
présent sur ta bécane bien entendu.
http://www.google.com/search?client=opera&rls=en&q=zlob+malekal&sourceid=opera&ie=utf-8&oe=utf-8

--
VaN.
ND
Le #17684121
houba wrote:
Bonjour ° Bonsoir, le Mon, 27 Oct 2008 11:04:43 +0100, "ND" <Nodeal> a
wroté:

houba wrote:
Bonjour ° Bonsoir, le Mon, 27 Oct 2008 06:41:08 +0100, "ND"
<Nodeal> a wroté:

Ce malwarecore ne m'ennuies pas du tout et ne propose pas d'acheter
leur version , il a dû être mal installé et dû être bloqué par mon
AV ( KAV ).

J'ai bien suivi les indications de :

http://www.malwarebytes.org/forums/index.php?showtopic500

Mais celà ne fonctionne pas, ainsi que d'autres solutions en sans
échec.



C'est un 'rogue', et t'as essayé d'enlever manuellement ses
fichiers ? http://www.2-viruses.com/remove-malwarecore



Oui, ces fichiers ( certains ) je les avais déjà virés de la BDR avec
registry crawler pro mais il doit rester des bribes c'est peut-être
pour celà qu'il parait ou est inactif,



C'est bien possible qu'il se soit explosé en vol à l'approche de
KAV/KIS parce que dans ta copie-écran il y avait la syntaxe de chemins
de dossier qui me parait bizarre...
*c:program files\lang*
Les [ \ ] en cours de chemin n'est pas une syntaxe de win. Il en
existe mais uniquement pour un dossier partagé sur le réseau. Et dans
ce cas elle commence par *\program files* par ex.

D'autre part, j'ai appris qu'il passe par zlob
http://bharath-m-narayan.blogspot.com/2008_02_01_archive.html
"MalwareCore application is installed on the user system through Zlob
Trojan programs"
Et quelques lignes en dessous tu as les ip 'nourriciers'.
Je serais d'avis que tu les condamnnes, par précaution, dans ton
fichier Hosts.

Et s'inspirer des pages de Malekal pour essayer de détecter voire
d'éradiquer le zlob (attention famille nombreuse), s'il est toujours
présent sur ta bécane bien entendu.
http://www.google.com/search?client=opera&rls=en&q=zlob+malekal&sourceid=opera&ie=utf-8&oe=utf-8



____________________

Là est bien tout le problème ... car j'ai monté trois machines ce même
jour et n'ai par ailleurs aucun problème sur les deux autres,

Seule celle là est pseudo infectée , mais avant de finaliser son
installation et protection AV et touti quanti, j'ai laissé ma fille jouer
sur :

http://www.jeux-fille.fr/

et autres :

http://www.jeux-gratuits.com/

Je suppose qu'un clic malheureux aura suffit sur You WIN ou autre.

Je ne sais plus que faire :-(

J'ai deux solutions, la premiére est de retourner sur le backup du 16
courant ou la base est saine du jour de l'installation (mais il faut TOUT
réinstaller depuis cette date et c'est *moralement* déprimant et nul )

Soit risquer avec le WIN que j'ai mais je n'arrives pas car je n'arrives
pas à éradiquer ce malwareCore :-(

D'un côté l'honneur d'éradiquer ou l'incertitude et le mal-être... de
l'autre la facilité et la honte et trois jors de travail au moins.

Là , je travaille sur la version backup saine brute d'installation.

HS : A propos WIN, pas moins de 104 MAJ proposées avec les nouvelles
install XPPro SP2 en refusant le sp3 et OEX7.

A+

--

bob
ND
Le #17701381
Ouf, j'ai ( enfin ) trouvé le coupable ,

L'honneur est sauf si l'on peut dire :-D

J'avais téléchargé Tray It!

au mauvais endroit surement ...

A+ ,

--

bob
Publicité
Poster une réponse
Anonyme