Manque de puissance C27 TNT Tour Eiffel ?

Le
fenec95
Bonjour


Je trouve que le canal 27 TNT sur tour Eiffel n'est pas en puissance normale
Canal+/ TPS Star

???

Pascal
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #22145761
On Thu, 20 May 2010 19:47:43 +0200, "fenec95"
Bonjour


Je trouve que le canal 27 TNT sur tour Eiffel n'est pas en puissance normale
Canal+/ TPS Star...

???



Pas de problèmes chez moi, mon indicateur de Netbox7600 me dit,
respectivement, en niveau de signal et en qualité

R1 : 74 % - 86 %
R2 : 69 % - 88 %
R3 : 71 % - 85 %
R4 : 71 % - 87 %
R5 : 73 % - 85 %
R6 : 71 % - 88 %
L8 : 65 % - 87 %

Bref ces valeurs sont très proches et bien au-delà du minimum pour une bonne
réception. Donc non, pas signal faible notable chez moi sur le R3.

Réception à 5 km à l'ouest de la tour Eiffel, altitude de l'antenne estimée à
55 m. C'est une antenne personnelle sur un toit d'immeuble hors tout système
répartiteur ou amplificateur.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
fenec95
Le #22146071
Salut

Merci pour la réponse.

J'ai téléphoné à un ami qui a testé aussi (dans une autre ville) et ne
trouve pas de changement....

Ici sur toutes mes TNT la puissance est réduite de moitié (C27 uniquement)
et la qualité va de bon à mauvais continuellement....Pas contacté mes
voisins encore.

Le réseau collectif avec ampli à filtres réglables triax passe poutant
parfaitement tous les autres canaux y compris Sannois ou le Canal 60 passe
toujours un peu moins fort que son "frère" canal 27 mais ou la qualité est à
100%.( Canal+ ...)

étrange, et puis maintenant c'est crypté.

Pascal



"Thierry VIGNAUD" message de news:
On Thu, 20 May 2010 19:47:43 +0200, "fenec95" wrote:

Bonjour


Je trouve que le canal 27 TNT sur tour Eiffel n'est pas en puissance
normale
Canal+/ TPS Star...

???



Pas de problèmes chez moi, mon indicateur de Netbox7600 me dit,
respectivement, en niveau de signal et en qualité

R1 : 74 % - 86 %
R2 : 69 % - 88 %
R3 : 71 % - 85 %
R4 : 71 % - 87 %
R5 : 73 % - 85 %
R6 : 71 % - 88 %
L8 : 65 % - 87 %

Bref ces valeurs sont très proches et bien au-delà du minimum pour une
bonne
réception. Donc non, pas signal faible notable chez moi sur le R3.

Réception à 5 km à l'ouest de la tour Eiffel, altitude de l'antenne
estimée à
55 m. C'est une antenne personnelle sur un toit d'immeuble hors tout
système
répartiteur ou amplificateur.

Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud

fenec95
Le #22149191
Bonjour,

Toujours pareil le canal 27 semble faible et la qualité très mouvante, pas
regardable.

J'ai "regardé" avec un tuner analogique le C27, je trouve bien le signal
numérique (neige souflante, differente de la neige classique de no signal)
mais il semble y avoir par dessous un son faible de synchronisation image
analogique.... Interférence saturation... pourtant rien n'a changé ici. A
suivre


Pascal
fenec95
Le #22160441
Bonjour,

Suite:
Depuis hier soir plus rien en hertzien dans la résidence. Pas de FM non plus
là c'est dur pour moi, car ma chaine est reliée à la collective.
Donc je teste ....
L'alim du Triax TPH 545 ne donne plus rien, 0 volt en sortie.
(c'est un bloc alim style alim PC portable, en 15V 2A qui est fixée sur le
côté du Triax)
Je l'ai ouverte, le fusible (soudé,merci) grillé, je le change et pof
regrillé, donc alim morte.
Pour l'instant tout refonctionne en provisoire dans la résidence (plus de
télé ça commençait à discuter ferme dans les couloirs!)...
J'ai mis un petit bloc transfo secteur 12 V en attendant ..il chauffe trop
évidement car pas assez puissant ni en volts, ni en puissance.

Le problème du canal 27 toujours présent, je pense sans rapoport avec la
panne de l'alim.

P.





"fenec95" 4bf666ca$0$640$
Bonjour,

Toujours pareil le canal 27 semble faible et la qualité très mouvante, pas
regardable.

J'ai "regardé" avec un tuner analogique le C27, je trouve bien le signal
numérique (neige souflante, differente de la neige classique de no signal)
mais il semble y avoir par dessous un son faible de synchronisation image
analogique.... Interférence saturation... pourtant rien n'a changé ici. A
suivre


Pascal


fenec95
Le #22167821
C'est réparé.
Alim remplacée. Même voltage, même ampérage.
La station Triax avait été installée il y a juste 3 ans, elle fonctionne
parfaitement, elle n'a pas été affectée par la panne brutale (court circuit
au primaire) du bloc alim.
Heureusement que ce bloc est facilement accessible.

Trois années en fonction 24H/24 ça doit être normal... pour un bloc alim à
notre
époque (?)
Je n'ai pas cherché à le réparer, un voisin a été en acheter un neuf dans
un magasin de PC.
Je n'ai pas non plus essayé de voir avec Triax.

Pascal
Thierry VIGNAUD
Le #22168771
On Tue, 25 May 2010 23:55:08 +0200, "fenec95" wrote:

C'est réparé.
Alim remplacée. Même voltage, même ampérage.



Et comment se comporte le niveau du R3 ? Toujours aussi faible ?


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud
Dominique ROUSSEAU
Le #22169011
Le lun, 24 mai 2010 at 10:55 GMT, fenec95
Pour l'instant tout refonctionne en provisoire dans la résidence (plus de
télé ça commençait à discuter ferme dans les couloirs!)...



raté pour le baby boom en février 2011, alors :-)
fenec95
Le #22169891
Salut,

Oui de ce coté c'est pareil...comprends pas.
Le niveau est un peu plus faible, mais c'est la qualité qui est
désastreuse..
Comme on a aussi Sannois , on peut aller sur le canal60 pour le R3.
J'ai refait la mémo des chaines chez voisins, le récepteur TNT va
automatiquement prendre le R3 sur le C60. Ce n'était pas le cas avant.

Il faudrait un analyseur pour voir ce qui ne va pas sur ce canal (C27) .
tester directement à la sortie de l'antenne et après le Triax...



Pascal



Thierry VIGNAUD" message de news:
On Tue, 25 May 2010 23:55:08 +0200, "fenec95" wrote:

C'est réparé.
Alim remplacée. Même voltage, même ampérage.



Et comment se comporte le niveau du R3 ? Toujours aussi faible ?


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud

fenec95
Le #22171161

C'est réparé.
Alim remplacée. Même voltage, même ampérage.



Et comment se comporte le niveau du R3 ? Toujours aussi faible ?


Thierry VIGNAUD
Emetteurs radio et TV :
http://pagesperso-orange.fr/tvignaud







Re,

Ce soir tout est parfait sur le C27!
Bonne puissance et qualité impec.
étrange tout ça.

Vivement le 8 mars 2011, que tout soit enfin stabilisé et plus puissant.
Je reprogramerait le Triax en fonction des nouveau canaux, et il fera son
réglage de gain auto en tenant compte des nouvelles données (Evidement s' il
aura tenu jusque là ;-).

**D'après toi faudra t'il conserver l'antenne Sannois ou la débrancher quand
tous les canaux seront identiques? **

merci

Pascal
Publicité
Poster une réponse
Anonyme