masquer un prix unitaire si quantite = rien

Le
Aide sur devis
Bonjour
Feuille excel 2007 pour calcul de devis
Je voudrais masquer le prix unitaire dans la cellule, quand la cellule
quantité est vide
Merci !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Tatanka
Le #5384891
Salut,

Quelque chose su genre, peut-être ?

=SI(ESTVIDE(A1);"";50)

Serge


"Aide sur devis"
Bonjour
Feuille excel 2007 pour calcul de devis
Je voudrais masquer le prix unitaire dans la cellule, quand la cellule
quantité est vide
Merci !


Publicité
Poster une réponse
Anonyme