mce ne lit plus les fichiers jpg

Le
Denis
Bonjour à tous,
Mon windows media center sous vista family premium ne détecte plus les
fichiers images ou film dans les répertoires qu'il analyse. Quand on clique
sur l'icone d'un dossier dans mce,on reçoit le message "aucune image trouvée"
ou aucun film trouvé.
Par contre tout marche très bien dans l'explorateur, la galerie windows, le
lecteur windows media, etc
Que faire pour que la bibliothèque de mce refonctionne correctement ?

Merci.

Denis

--
Denis
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thundercore
Le #20374
Slt,
j'ai le même problème, de plus média center m'a analysé des dossiers par lui
même (ex C:/). Impossible de remettre le Média Center à niveau, plus aucun
fichier image ni vidéo. Le constructeur de mon portable m'a tout simplement
dit que j'avais des problèmes avec ma config et qu'il fallait réinstaller
Vista!!!!! Sympa la réponse, je pense qu'il y a mieux à faire, mais
quoi??????????
Denis je suis de tout coeur avec toi -lol.

Merci à tous (pour les soluces)


Bonjour à tous,
Mon windows media center sous vista family premium ne détecte plus les
fichiers images ou film dans les répertoires qu'il analyse. Quand on clique
sur l'icone d'un dossier dans mce,on reçoit le message "aucune image trouvée"
ou aucun film trouvé.
Par contre tout marche très bien dans l'explorateur, la galerie windows, le
lecteur windows media, etc...
Que faire pour que la bibliothèque de mce refonctionne correctement ?

Merci.

Denis

--
Denis


Denis
Le #19877
Bonjour Thundercore,

Je n'ai pas trouvé la solution au problème, alors j'ai fait une restauration
globale de mon disque dur d'après une sauvegarde complète qui datait d'avril.
Ca remarche, mais je doute que la méthode te satisfasse...

Cordialement,
--
Denis



Slt,
j'ai le même problème, de plus média center m'a analysé des dossiers par lui
même (ex C:/). Impossible de remettre le Média Center à niveau, plus aucun
fichier image ni vidéo. Le constructeur de mon portable m'a tout simplement
dit que j'avais des problèmes avec ma config et qu'il fallait réinstaller
Vista!!!!! Sympa la réponse, je pense qu'il y a mieux à faire, mais
quoi??????????
Denis je suis de tout coeur avec toi -lol.

Merci à tous (pour les soluces)


Bonjour à tous,
Mon windows media center sous vista family premium ne détecte plus les
fichiers images ou film dans les répertoires qu'il analyse. Quand on clique
sur l'icone d'un dossier dans mce,on reçoit le message "aucune image trouvée"
ou aucun film trouvé.
Par contre tout marche très bien dans l'explorateur, la galerie windows, le
lecteur windows media, etc...
Que faire pour que la bibliothèque de mce refonctionne correctement ?

Merci.

Denis

--
Denis




Thundercore
Le #19362
slt,
merci quand même, moi j'ai dû réinstaller vista car autres problèmes... Je
dois vérifier aujourd'hui si ça refonctionne. j'aurais préféré qu'on nous
éclaire un peu plus sur le sujet...

cordialement




Bonjour Thundercore,

Je n'ai pas trouvé la solution au problème, alors j'ai fait une restauration
globale de mon disque dur d'après une sauvegarde complète qui datait d'avril.
Ca remarche, mais je doute que la méthode te satisfasse...

Cordialement,
--
Denis



Slt,
j'ai le même problème, de plus média center m'a analysé des dossiers par lui
même (ex C:/). Impossible de remettre le Média Center à niveau, plus aucun
fichier image ni vidéo. Le constructeur de mon portable m'a tout simplement
dit que j'avais des problèmes avec ma config et qu'il fallait réinstaller
Vista!!!!! Sympa la réponse, je pense qu'il y a mieux à faire, mais
quoi??????????
Denis je suis de tout coeur avec toi -lol.

Merci à tous (pour les soluces)


Bonjour à tous,
Mon windows media center sous vista family premium ne détecte plus les
fichiers images ou film dans les répertoires qu'il analyse. Quand on clique
sur l'icone d'un dossier dans mce,on reçoit le message "aucune image trouvée"
ou aucun film trouvé.
Par contre tout marche très bien dans l'explorateur, la galerie windows, le
lecteur windows media, etc...
Que faire pour que la bibliothèque de mce refonctionne correctement ?

Merci.

Denis

--
Denis






Publicité
Poster une réponse
Anonyme