Me.com et aliases de mails

Le
Christophe Cuq
Bonjour à tous,

Je suis en train de stopper mon serveur de mail perso (plus le temps ni
l'envie de m'en occuper) et de passer sur me.com

J'ai cependant un truc qui me gène, et j'aimerais savoir si c'est moi
qui merdouille ou si le système est bloqué.

Même si je stoppe mon serveur, j'aimerais pouvoir continuer à utiliser
en From les adresses des domaines perso que j'ai (toutes ces adresses
sont déjà redirigées vers mon adresse me.com, ça ça fonctionne
parfaitement). Dans mail, pas de problème, il suffit de rajouter les
adresses correspondants dans la config du compte et elles apparaissent
dans la liste des comptes quand on crée un nouveau mail. Donc elles
devraient être utilisables.

Mais c'est là que ça se corse : lors de l'envoi par le smtp de me.com en
étant authentifié, seuls les mails ayant une adresse me.com en from
partent, les autres sont refusés.

C'est moi qui merdouille ou c'est le système qui ne l'autorise pas ? (ce
qui est une abération à pertir du moment où on est authentifié, mais
bon). Je penche fortement pour la deuxième solution, étant entendu que
sur l'interface web de me.com on ne peut avoir que des aliases en
me.com, mais j'aimerais valider ça

Bonne fin de journée à tous.

--
CHC
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Frédéric Testuz
Le #18739971
Christophe Cuq avait soumis l'idée :
Bonjour à tous,

Je suis en train de stopper mon serveur de mail perso (plus le temps ni
l'envie de m'en occuper) et de passer sur me.com

J'ai cependant un truc qui me gène, et j'aimerais savoir si c'est moi
qui merdouille ou si le système est bloqué.

Même si je stoppe mon serveur, j'aimerais pouvoir continuer à utiliser
en From les adresses des domaines perso que j'ai (toutes ces adresses
sont déjà redirigées vers mon adresse me.com, ça ça fonctionne
parfaitement). Dans mail, pas de problème, il suffit de rajouter les
adresses correspondants dans la config du compte et elles apparaissent
dans la liste des comptes quand on crée un nouveau mail. Donc elles
devraient être utilisables.

Mais c'est là que ça se corse : lors de l'envoi par le smtp de me.com en
étant authentifié, seuls les mails ayant une adresse me.com en from
partent, les autres sont refusés.

C'est moi qui merdouille ou c'est le système qui ne l'autorise pas ? (ce
qui est une abération à pertir du moment où on est authentifié, mais
bon). Je penche fortement pour la deuxième solution, étant entendu que
sur l'interface web de me.com on ne peut avoir que des aliases en
me.com, mais j'aimerais valider ça...



Je pense que c'est bien le serveur me.com qui refuse tes envois. J'ai
le même souci, il m'arrive d'envoyer des mails pour le travail depuis
chez moi et je suis obligé d'utilise le champ Répondre-à. C'est un
pis-aller mais c'est déjà ça.

PS : je dois dans ce cas utiliser mon adresse privée car le fournisseur
de mon boulot est pire : impossibilité d'utiliser leur serveur d'envoi
depuis l'extérieur, même en connexion authentifiée.

--
Frédéric
Christophe Cuq
Le #18754301
Frédéric Testuz
Je pense que c'est bien le serveur me.com qui refuse tes envois.



C'est bien la conclusion à laquelle j'étais arrivé en regardant à droite
à gauche...

J'ai le même souci, il m'arrive d'envoyer des mails pour le travail
depuis chez moi et je suis obligé d'utilise le champ Répondre-à. C'est
un pis-aller mais c'est déjà ça.



Certes, mais bon, comme je n'ai pas de mails de bulot à envoyer par ce
biais là, on va laisser tel quel.

--
CHC
Publicité
Poster une réponse
Anonyme