mèl avec laposte .net

Le
JJ5
Je n'arrive pas à envoyer les mèls sur les adresses @laposte.net alors que
toutes les autres adresses fonctionnent que ce soit @free, @ Wanadoo,
etc..y a-t-il une restriction sur la poste ou un réglage à faire sur
Outlook express.
Merci pour vos conseils
JJ
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #2563971
JJ5 nous a déclaré

Je n'arrive pas à envoyer les mèls sur les adresses @laposte.net


Un message d'erreur ? (le sélectionner --> Ctrl+C pour le copier --> Ctrl+V
pour le coller)


alors que toutes les autres adresses fonctionnent que ce soit @free, @
Wanadoo, etc.....y a-t-il une restriction sur la poste ou un
réglage à faire sur Outlook express.


La case 'Mon serveur requiert une authentification' doit être cochée dans
l'onglet 'Serveurs' des propriétés du compte en question.

Merci pour vos conseils


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

JJ5
Le #2648661
J'ai essayé de cocher La case 'Mon serveur requiert une authentification'
cela ne fonctionne toujours pas
Voici le message de retour, que je n'arrive pas à décoder.
JJ

---- Original Message -----
From: "Mail Delivery System" To: Sent: Wednesday, April 09, 2008 7:22 PM
Subject: Undelivered Mail Returned to Sender


This is the Postfix program at host smtp4-g19.free.fr.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to <postmaster>

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The Postfix program

550
Error: Message content rejected (in reply to end of DATA command)








"Luc" news:
JJ5 nous a déclaré

Je n'arrive pas à envoyer les mèls sur les adresses @laposte.net


Un message d'erreur ? (le sélectionner --> Ctrl+C pour le copier -->
Ctrl+V pour le coller)


alors que toutes les autres adresses fonctionnent que ce soit @free, @
Wanadoo, etc.....y a-t-il une restriction sur la poste ou un
réglage à faire sur Outlook express.


La case 'Mon serveur requiert une authentification' doit être cochée dans
l'onglet 'Serveurs' des propriétés du compte en question.

Merci pour vos conseils


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Luc
Le #2648651
JJ5 nous a déclaré

J'ai essayé de cocher La case 'Mon serveur requiert une
authentification' cela ne fonctionne toujours pas
Voici le message de retour, que je n'arrive pas à décoder.
JJ

---- Original Message -----
From: "Mail Delivery System" To: Sent: Wednesday, April 09, 2008 7:22 PM
Subject: Undelivered Mail Returned to Sender


This is the Postfix program at host smtp4-g19.free.fr.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to <postmaster>

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The Postfix program

said: 550
Error: Message content rejected (in reply to end of DATA command)



Le message est bien envoyé puisque tu as un message de retour mais il n'est
pas délivré, son contenu déplaît à Laposte pour une raison non précisée.
Essaie l'envoi d'un message aussi banal que possible (en texte brut, sans
PJ)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


JJ5
Le #2790281
Suite à vos recommandations j'ai donc envoyé un mèl en texte brut, voici le
message de retour

Il faut que je vous signal que j'ai 2 pc XP raccordés en réseau rj45 sur une
freebox V5. au niveau outlook Express 6 il sont configurés de la même façon
(semble -t-il) sur 1 je peux envoyer sans problème des
mèls .net avec des fichiers joints et sur le 2éme
les sont rejetés avec le message ci-dessous. Je n'ai que
des rejets avec --- @la poste.net

Original Message -----
From: "Mail Delivery System" To: Sent: Thursday, April 10, 2008 8:07 PM
Subject: Undelivered Mail Returned to Sender


This is the Postfix program at host smtp4-g19.free.fr.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to <postmaster>

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The Postfix program

550
Error: Message content rejected (in reply to end of DATA command)



Il faut que je vous signal que j'ai 2 pc XP raccordés en réseau rj45 sur une
freebox. au niveau outlook Express 6 il sont configurés de la même façon
(semble -t-il) sur 1 je peux envoyer sans problème des
mèls .net avec des fichiers joints et sur le 2éme
les sont rejetés avec le message ci-dessus





"Luc" news:
JJ5 nous a déclaré

J'ai essayé de cocher La case 'Mon serveur requiert une
authentification' cela ne fonctionne toujours pas
Voici le message de retour, que je n'arrive pas à décoder.
JJ

---- Original Message -----
From: "Mail Delivery System" To: Sent: Wednesday, April 09, 2008 7:22 PM
Subject: Undelivered Mail Returned to Sender


This is the Postfix program at host smtp4-g19.free.fr.

I'm sorry to have to inform you that your message could not
be delivered to one or more recipients. It's attached below.

For further assistance, please send mail to <postmaster>

If you do so, please include this problem report. You can
delete your own text from the attached returned message.

The Postfix program

said: 550
Error: Message content rejected (in reply to end of DATA command)



Le message est bien envoyé puisque tu as un message de retour mais il
n'est pas délivré, son contenu déplaît à Laposte pour une raison non
précisée.
Essaie l'envoi d'un message aussi banal que possible (en texte brut, sans
PJ)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #2790271
JJ5 nous a déclaré

sur 1 je peux envoyer sans problème des
mèls .net avec des fichiers joints et sur le 2éme
les sont rejetés


Soyons clairs !
Tu envoies des messages *vers* des adresses @laposte.net ou *avec* une
adresse @laposte.net comme écrit en objet ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

JJ5
Le #2793301
OUI J'envoie des message VERS la poste, depuis nos 2
adresses et sur 1 pc cela me revient!
Désolé de ne pas avoir été clair
JJ



"Luc" news:
JJ5 nous a déclaré

sur 1 je peux envoyer sans problème des
mèls .net avec des fichiers joints et sur le 2éme
les sont rejetés


Soyons clairs !
Tu envoies des messages *vers* des adresses @laposte.net ou *avec* une
adresse @laposte.net comme écrit en objet ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #2793291
[citations réordonnées par mes soins]

JJ5 nous a déclaré

"Luc" de news:
JJ5 nous a déclaré

sur 1 je peux envoyer sans problème des
mèls .net avec des fichiers joints et sur le 2éme
les sont rejetés


Soyons clairs !
Tu envoies des messages *vers* des adresses @laposte.net ou *avec*
une adresse @laposte.net comme écrit en objet ?


OUI J'envoie des message VERS la poste, depuis nos 2
adresses et sur 1 pc cela me revient!


Ne coche pas la case d'authentification comme je l'ai suggéré par erreur
dans ma première réponse et ressaie des envois en texte brut avec des mots
tout ce qu'il y a de plus banal.

Le problème est de toute façon au niveau du serveur de Laposte qui est un
peu paranoïaque.




PS : merci de réponse en-dessous.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Tonio - le Yéti
Le #2794911
JJ5 nous avait déclaré au départ (ou pas loin) :

Je n'arrive pas à envoyer les mèls sur les adresses @laposte.net
alors que toutes les autres adresses fonctionnent que ce soit @free,
@ Wanadoo, etc.....y a-t-il une restriction sur la poste ou un réglage
à faire sur Outlook express.
Merci pour vos conseils

sur 1 je peux envoyer sans problème des
mèls .net avec des fichiers joints et sur le 2éme
les sont rejetés


Soyons clairs !
Tu envoies des messages vers des adresses @laposte.net ou avec
une adresse @laposte.net comme écrit en objet ?


OUI J'envoie des message VERS la poste, depuis nos 2
adresses et sur 1 pc cela me revient!


Luc nous a écrit dans son message :
Ne coche pas la case d'authentification comme je l'ai suggéré par
erreur dans ma première réponse et ressaie des envois en texte brut
avec des mots tout ce qu'il y a de plus banal.

Le problème est de toute façon au niveau du serveur de Laposte qui
est un peu paranoïaque.


JJ5,

Utilises-tu le même compte courrier pour envoyer tes messages ? Là,
il y aurait une possibilité que l'identifiant soit blacklisté.
As-tu le problème vers le même destinataire ? Là ce pourrait être le
destinataire qui refuse tes messages.
'La poste' accepterait un message à partir d'un PC et pas d'un autre
pour une même destination, et c'est 'La poste' qui serait paranoïaque !?
Je n'y crois pas beaucoup : si ton IP devait être blacklistée, ne le
serait-elle pas sur tous les appareils se connectant via la même voie ?
Ne serait-ce pas du coté d'un de tes émetteurs que tu pourrais avoir
un problème ? Es-tu absolument sûr que tes comptes sont correctement
configurés. Au mieux, tu les vires et les recrées (grâce au conseils que
tu trouveras sur le site chez ton provider, ou -mieux - sur l'excellent
site de Luc, à savoir http://www.faqoe.com

Amicalement, Tonio :-)




Luc
Le #2796741
Tonio - le Yéti nous a déclaré

si ton IP devait être blacklistée,


Il n'a jamais été question de ça.

--
Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

JJ5
Le #4687331
Merci pour toutes vos réponses et votre aide
Suite au conseil de Tonio j'ai effacé le compte et je l'ai refait, aucune
amélioration.
Les 2 pc sur la même free ont 2 comptes courrier différent pour envoyer les
messages.
JJC


"Tonio - le Yéti" %23RuN66$
JJ5 nous avait déclaré au départ (ou pas loin) :

Je n'arrive pas à envoyer les mèls sur les adresses @laposte.net
alors que toutes les autres adresses fonctionnent que ce soit @free,
@ Wanadoo, etc.....y a-t-il une restriction sur la poste ou un réglage
à faire sur Outlook express.
Merci pour vos conseils

sur 1 je peux envoyer sans problème des
mèls .net avec des fichiers joints et sur le 2éme
les sont rejetés


Soyons clairs !
Tu envoies des messages vers des adresses @laposte.net ou avec
une adresse @laposte.net comme écrit en objet ?


OUI J'envoie des message VERS la poste, depuis nos 2
adresses et sur 1 pc cela me revient!


Luc nous a écrit dans son message :
Ne coche pas la case d'authentification comme je l'ai suggéré par
erreur dans ma première réponse et ressaie des envois en texte brut
avec des mots tout ce qu'il y a de plus banal.

Le problème est de toute façon au niveau du serveur de Laposte qui
est un peu paranoïaque.


JJ5,

Utilises-tu le même compte courrier pour envoyer tes messages ? Là,
il y aurait une possibilité que l'identifiant soit blacklisté.
As-tu le problème vers le même destinataire ? Là ce pourrait être le
destinataire qui refuse tes messages.
'La poste' accepterait un message à partir d'un PC et pas d'un autre
pour une même destination, et c'est 'La poste' qui serait paranoïaque !?
Je n'y crois pas beaucoup : si ton IP devait être blacklistée, ne le
serait-elle pas sur tous les appareils se connectant via la même voie ?
Ne serait-ce pas du coté d'un de tes émetteurs que tu pourrais avoir
un problème ? Es-tu absolument sûr que tes comptes sont correctement
configurés. Au mieux, tu les vires et les recrées (grâce au conseils que
tu trouveras sur le site chez ton provider, ou -mieux - sur l'excellent
site de Luc, à savoir http://www.faqoe.com

Amicalement, Tonio :-)







Publicité
Poster une réponse
Anonyme