memoire additionnelle.

Le
Equinoxe.
Bonjour,
Surprise! impossible avec vista de la une memoire additionnelle que
j'utilisais avec XP les noms de fichiers sont ecrit avec des carres et autres
signes
Merci pour reponse cordialement.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
garcin lazare
Le #155236
Equinoxe. wrote:
Bonjour,
Surprise! impossible avec vista de la une memoire additionnelle que
j'utilisais avec XP les noms de fichiers sont ecrit avec des carres
et autres signes ...
Merci pour reponse cordialement.


??? SVP ré-explique tout ça en détails.

Panphile
Le #155232
Bonjour, merci pour reponse,

J'ai une clee USB de 1 Gb dans laquelle je fourre tout ! avec XP je l'ouvre
sans pb et je vois les fichiers quelle possde. Je la pace dasn USB et donc
vista et rien dedans ou des ligne noms de fichiers illisible des carres et
autres signes...


Equinoxe. wrote:
Bonjour,
Surprise! impossible avec vista de la une memoire additionnelle que
j'utilisais avec XP les noms de fichiers sont ecrit avec des carres
et autres signes ...
Merci pour reponse cordialement.


??? SVP ré-explique tout ça en détails.





Azo3
Le #155163
la première fois que tu l'as insérée dans le pc vista, n'aurais-tu pas
répondu favorablement à une "gestion readyboost"?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Panphile"
Bonjour, merci pour reponse,

J'ai une clee USB de 1 Gb dans laquelle je fourre tout ! avec XP je
l'ouvre
sans pb et je vois les fichiers quelle possde. Je la pace dasn USB et
donc
vista et rien dedans ou des ligne noms de fichiers illisible des carres
et
autres signes...


Equinoxe. wrote:
Bonjour,
Surprise! impossible avec vista de la une memoire additionnelle que
j'utilisais avec XP les noms de fichiers sont ecrit avec des carres
et autres signes ...
Merci pour reponse cordialement.


??? SVP ré-explique tout ça en détails.







garcin lazare
Le #155054
"Panphile" discussion :
Bonjour, merci pour reponse,

J'ai une clee USB de 1 Gb dans laquelle je fourre tout ! avec XP je
l'ouvre
sans pb et je vois les fichiers quelle possde. Je la pace dasn USB et
donc
vista et rien dedans ou des ligne noms de fichiers illisible des carres
et
autres signes...


Equinoxe. wrote:
Bonjour,
Surprise! impossible avec vista de la une memoire additionnelle que
j'utilisais avec XP les noms de fichiers sont ecrit avec des carres
et autres signes ...
Merci pour reponse cordialement.


??? SVP ré-explique tout ça en détails.

Sans garantie: passe lui un coup de chkdsk, possible que la FAT soit


corrompue.



Panphile
Le #156631
Bonjour,

Je l'ai teste avec xp et idem j'ai trouve que le fat avait change donc j'ai
formate et elle ok. Par contre je suis persuade maintenant qu'il y a eu un
coup! de "gestion readyboost" j'ai clique comme Luky Luke plus vite que mon
ombre!. Ok pour la procahine fois. Merci cordialement.




"Panphile" discussion :
Bonjour, merci pour reponse,

J'ai une clee USB de 1 Gb dans laquelle je fourre tout ! avec XP je
l'ouvre
sans pb et je vois les fichiers quelle possde. Je la pace dasn USB et
donc
vista et rien dedans ou des ligne noms de fichiers illisible des carres
et
autres signes...


Equinoxe. wrote:
Bonjour,
Surprise! impossible avec vista de la une memoire additionnelle que
j'utilisais avec XP les noms de fichiers sont ecrit avec des carres
et autres signes ...
Merci pour reponse cordialement.


??? SVP ré-explique tout ça en détails.

Sans garantie: passe lui un coup de chkdsk, possible que la FAT soit


corrompue.







garcin lazare
Le #156630
"Panphile" news:
Bonjour,

Je l'ai teste avec xp et idem j'ai trouve que le fat avait change donc
j'ai
formate et elle ok. Par contre je suis persuade maintenant qu'il y a eu un
coup! de "gestion readyboost" j'ai clique comme Luky Luke plus vite que
mon
ombre!. Ok pour la procahine fois. Merci cordialement.

Pas convaincu. J'ai une carte SD qui sert en Readyboost et qui a d'autres

fichiers dessus, et je n'ai pas le pb que tu décris.
Tu peux cliquer droit sur le volume, propriétés, readyboost, et décoche
Utiliser ... , et regarde si ça résoud ton pb.

Panphile
Le #156543
J'ai deccoche et teste ok mais comme j'ai formate le pb a ete resolu et
maintenant elle tourne bien. J'aurai du deccoche avant de formate pour voir
si ... Merci a la prochaine...



"Panphile" news:
Bonjour,

Je l'ai teste avec xp et idem j'ai trouve que le fat avait change donc
j'ai
formate et elle ok. Par contre je suis persuade maintenant qu'il y a eu un
coup! de "gestion readyboost" j'ai clique comme Luky Luke plus vite que
mon
ombre!. Ok pour la procahine fois. Merci cordialement.

Pas convaincu. J'ai une carte SD qui sert en Readyboost et qui a d'autres

fichiers dessus, et je n'ai pas le pb que tu décris.
Tu peux cliquer droit sur le volume, propriétés, readyboost, et décoche
Utiliser ... , et regarde si ça résoud ton pb.





Publicité
Poster une réponse
Anonyme