memoire virtuelle en berne

Le
vincent rollin
J'ai une vieille bécane au boulot, Ram à 512 et processeur à 1,3. Nous
n'utilisons pas de lourds programmes, surtout consultation internet et
écoute d'un peu de musique.
Depuis que j'ai installé un 2nd disque dur en esclave pour stocker de la
musique donc, on m'informe qu'il manque de la mémoire virtuelle. J'ai fait
les réglages comme le préconise l'aide (1.5* la ram, je crois), toujours
le même message. Le deuxième disque dur peut il en être la cause et pourquoi
? y aurait-il une autre solution à ce problème?
merci de votre aide.

Vincent
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #21216421
. J'ai fait
les réglages comme le préconise l'aide (1.5* la ram, je crois...),



on préconise surtout : "laisser windows définir la mémoire virtuelle"!

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"vincent rollin" de news:
J'ai une vieille bécane au boulot, Ram à 512 et processeur à 1,3. Nous
n'utilisons pas de lourds programmes, surtout consultation internet et
écoute d'un peu de musique.
Depuis que j'ai installé un 2nd disque dur en esclave pour stocker de la
musique donc, on m'informe qu'il manque de la mémoire virtuelle. J'ai fait
les réglages comme le préconise l'aide (1.5* la ram, je crois...),
toujours le même message. Le deuxième disque dur peut il en être la cause
et pourquoi ? y aurait-il une autre solution à ce problème?
merci de votre aide.

Vincent


Th.A.C
Le #21268861
Le 17/02/2010 02:52, vincent rollin a écrit :
J'ai une vieille bécane au boulot, Ram à 512 et processeur à 1,3. Nous
n'utilisons pas de lourds programmes, surtout consultation internet et
écoute d'un peu de musique.
Depuis que j'ai installé un 2nd disque dur en esclave pour stocker de la
musique donc, on m'informe qu'il manque de la mémoire virtuelle. J'ai
fait les réglages comme le préconise l'aide (1.5* la ram, je crois...),
toujours le même message. Le deuxième disque dur peut il en être la
cause et pourquoi ? y aurait-il une autre solution à ce problème?
merci de votre aide.

Vincent



A tout hasard, les lettres de lecteur n'ont pas été inversées (pas par
toi, mais pas windows)?
Publicité
Poster une réponse
Anonyme