memup q-one

Le
Michel
bonjour

un reseau sans fil composé de 5 ordi wifi, 1 livebox, une
imprimante-photocopieur branché en ethernet sur la box

j ai acheté un NAS WIFI, en l'occurence un q-one de chez MEMUP afin d'avoir
un endroit commun à l'ensemble du reseau et cela sans fil
j'ai suivi scrupuleusement le mode d'emploi pour l'installer derriere la
box, le but etant de le voir sur le reseau comme un peripherique comme les
autres.

mais impossible, le q-one cré son propre reseau et n'est pas visible sur le
reseau.

j ai essayé la hot line de MEMUP, 3 essais, 10 mn d'attente à chaque fois à
0,34 cts la minute, un conseiller qui me dit de rappeller plus tard.

j'ai envoyé à 2 reprises des mails à l'assistance, cela fait 8 jours et tjs
pas de reponses
je voudrais savoir si il est possible de desactiver la fonction reseau sur
le q-one pour ne garder que la fonction disque dur accessible en WIFI

Peut etre quelqu'un connait il la manip ?

merci d'avance

Michel
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
  • BAE Systems vient de dévoiler son module de réalité augmentée destinée à ...
  • Google ne fait pas que des smartphones et tablettes, il fait aussi des accessoires comme ...
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #21495282
en principe ces disques ont un répertoire accessible "hors réseau propre"
si tu as suivi le mode d'emploi, il est normal qu'il ait créé son réseau
désinstalle-le et "branche-le" simplement sur le réseau...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp837j$srg$
bonjour

un reseau sans fil composé de 5 ordi wifi, 1 livebox, une
imprimante-photocopieur branché en ethernet sur la box

j ai acheté un NAS WIFI, en l'occurence un q-one de chez MEMUP afin
d'avoir
un endroit commun à l'ensemble du reseau et cela sans fil
j'ai suivi scrupuleusement le mode d'emploi pour l'installer derriere la
box, le but etant de le voir sur le reseau comme un peripherique comme les
autres.

mais impossible, le q-one cré son propre reseau et n'est pas visible sur
le
reseau.

j ai essayé la hot line de MEMUP, 3 essais, 10 mn d'attente à chaque fois
à
0,34 cts la minute, un conseiller qui me dit de rappeller plus tard....

j'ai envoyé à 2 reprises des mails à l'assistance, cela fait 8 jours et
tjs
pas de reponses
je voudrais savoir si il est possible de desactiver la fonction reseau sur
le q-one pour ne garder que la fonction disque dur accessible en WIFI

Peut etre quelqu'un connait il la manip ?

merci d'avance

Michel



Michel
Le #21495432
"Azo4" 4bb85710$0$28962$
en principe ces disques ont un répertoire accessible "hors réseau propre"
si tu as suivi le mode d'emploi, il est normal qu'il ait créé son réseau
désinstalle-le et "branche-le" simplement sur le réseau...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp837j$srg$
bonjour

un reseau sans fil composé de 5 ordi wifi, 1 livebox, une
imprimante-photocopieur branché en ethernet sur la box

j ai acheté un NAS WIFI, en l'occurence un q-one de chez MEMUP afin
d'avoir
un endroit commun à l'ensemble du reseau et cela sans fil
j'ai suivi scrupuleusement le mode d'emploi pour l'installer derriere la
box, le but etant de le voir sur le reseau comme un peripherique comme
les
autres.

mais impossible, le q-one cré son propre reseau et n'est pas visible sur
le
reseau.

j ai essayé la hot line de MEMUP, 3 essais, 10 mn d'attente à chaque fois
à
0,34 cts la minute, un conseiller qui me dit de rappeller plus tard....

j'ai envoyé à 2 reprises des mails à l'assistance, cela fait 8 jours et
tjs
pas de reponses
je voudrais savoir si il est possible de desactiver la fonction reseau
sur
le q-one pour ne garder que la fonction disque dur accessible en WIFI

Peut etre quelqu'un connait il la manip ?

merci d'avance

Michel









OK merci
il faut donc que je le reinitialise "aux valeurs usine" et tu penses qu'à ce
moment je devrais le voir sur mon reseau sans fil ?
mais alors comment le parametrer pour qu'il soit visible sur le reseau ?

il y a certainement une subtilité qui m'echape...
merci d avance
Azo4
Le #21496662
fais l'essai en ethernet d'abord si tu veux...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp9lqh$6pg$

"Azo4" 4bb85710$0$28962$
en principe ces disques ont un répertoire accessible "hors réseau propre"
si tu as suivi le mode d'emploi, il est normal qu'il ait créé son réseau
désinstalle-le et "branche-le" simplement sur le réseau...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp837j$srg$
bonjour

un reseau sans fil composé de 5 ordi wifi, 1 livebox, une
imprimante-photocopieur branché en ethernet sur la box

j ai acheté un NAS WIFI, en l'occurence un q-one de chez MEMUP afin
d'avoir
un endroit commun à l'ensemble du reseau et cela sans fil
j'ai suivi scrupuleusement le mode d'emploi pour l'installer derriere la
box, le but etant de le voir sur le reseau comme un peripherique comme
les
autres.

mais impossible, le q-one cré son propre reseau et n'est pas visible
sur le
reseau.

j ai essayé la hot line de MEMUP, 3 essais, 10 mn d'attente à chaque
fois à
0,34 cts la minute, un conseiller qui me dit de rappeller plus tard....

j'ai envoyé à 2 reprises des mails à l'assistance, cela fait 8 jours et
tjs
pas de reponses
je voudrais savoir si il est possible de desactiver la fonction reseau
sur
le q-one pour ne garder que la fonction disque dur accessible en WIFI

Peut etre quelqu'un connait il la manip ?

merci d'avance

Michel









OK merci
il faut donc que je le reinitialise "aux valeurs usine" et tu penses qu'à
ce moment je devrais le voir sur mon reseau sans fil ?
mais alors comment le parametrer pour qu'il soit visible sur le reseau ?

il y a certainement une subtilité qui m'echape...
merci d avance



Michel
Le #21498102
"Azo4" 4bb88c4b$0$28959$
fais l'essai en ethernet d'abord si tu veux...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp9lqh$6pg$

"Azo4" 4bb85710$0$28962$
en principe ces disques ont un répertoire accessible "hors réseau
propre"
si tu as suivi le mode d'emploi, il est normal qu'il ait créé son réseau
désinstalle-le et "branche-le" simplement sur le réseau...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp837j$srg$
bonjour

un reseau sans fil composé de 5 ordi wifi, 1 livebox, une
imprimante-photocopieur branché en ethernet sur la box

j ai acheté un NAS WIFI, en l'occurence un q-one de chez MEMUP afin
d'avoir
un endroit commun à l'ensemble du reseau et cela sans fil
j'ai suivi scrupuleusement le mode d'emploi pour l'installer derriere
la
box, le but etant de le voir sur le reseau comme un peripherique comme
les
autres.

mais impossible, le q-one cré son propre reseau et n'est pas visible
sur le
reseau.

j ai essayé la hot line de MEMUP, 3 essais, 10 mn d'attente à chaque
fois à
0,34 cts la minute, un conseiller qui me dit de rappeller plus tard....

j'ai envoyé à 2 reprises des mails à l'assistance, cela fait 8 jours et
tjs
pas de reponses
je voudrais savoir si il est possible de desactiver la fonction reseau
sur
le q-one pour ne garder que la fonction disque dur accessible en WIFI

Peut etre quelqu'un connait il la manip ?

merci d'avance

Michel









OK merci
il faut donc que je le reinitialise "aux valeurs usine" et tu penses qu'à
ce moment je devrais le voir sur mon reseau sans fil ?
mais alors comment le parametrer pour qu'il soit visible sur le reseau ?

il y a certainement une subtilité qui m'echape...
merci d avance









OK je fais au plus tôt et te tiens au courant

bonne soirée

Michel
Michel
Le #21515252
"Michel" hpahpk$ie$

"Azo4" 4bb88c4b$0$28959$
fais l'essai en ethernet d'abord si tu veux...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp9lqh$6pg$

"Azo4" 4bb85710$0$28962$
en principe ces disques ont un répertoire accessible "hors réseau
propre"
si tu as suivi le mode d'emploi, il est normal qu'il ait créé son
réseau
désinstalle-le et "branche-le" simplement sur le réseau...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp837j$srg$
bonjour

un reseau sans fil composé de 5 ordi wifi, 1 livebox, une
imprimante-photocopieur branché en ethernet sur la box

j ai acheté un NAS WIFI, en l'occurence un q-one de chez MEMUP afin
d'avoir
un endroit commun à l'ensemble du reseau et cela sans fil
j'ai suivi scrupuleusement le mode d'emploi pour l'installer derriere
la
box, le but etant de le voir sur le reseau comme un peripherique comme
les
autres.

mais impossible, le q-one cré son propre reseau et n'est pas visible
sur le
reseau.

j ai essayé la hot line de MEMUP, 3 essais, 10 mn d'attente à chaque
fois à
0,34 cts la minute, un conseiller qui me dit de rappeller plus
tard....

j'ai envoyé à 2 reprises des mails à l'assistance, cela fait 8 jours
et tjs
pas de reponses
je voudrais savoir si il est possible de desactiver la fonction reseau
sur
le q-one pour ne garder que la fonction disque dur accessible en WIFI

Peut etre quelqu'un connait il la manip ?

merci d'avance

Michel









OK merci
il faut donc que je le reinitialise "aux valeurs usine" et tu penses
qu'à ce moment je devrais le voir sur mon reseau sans fil ?
mais alors comment le parametrer pour qu'il soit visible sur le reseau ?

il y a certainement une subtilité qui m'echape...
merci d avance









OK je fais au plus tôt et te tiens au courant

bonne soirée

Michel



Suite à tes conseils, j'ai branché le NAS apres l'avoir réinitialisé aux
valeurs d'usine. je l'ai d abord branché uniquement sur secteur. Le NAS
génére un reseau accessible sans mot de passe, mais les pretoires sont
protégé en ecriture
Connecté en ethernet sur la box, même résultat sauf qu'alors je peux acceder
via le driver à un parametrage pour les accés
Je ne suis pas arrivé à y acceder via le reseau existant. je vois deux
reseaux en parallele alors que je voudrais voir le NAS monter sur le reseau
existant.
Comment faire?

merci de vos reponses

Michel
Azo4
Le #21517362
j'aurai du mal à t'aider , ne maîtrisant pas les boxes; chez moi un routeur
a fait l'affaire...j'ai ensuite affecté une ip fixe au dd externe et j'ai
accès à un répertoire de celui-ci...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hpikfb$tke$

"Michel" hpahpk$ie$

"Azo4" 4bb88c4b$0$28959$
fais l'essai en ethernet d'abord si tu veux...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp9lqh$6pg$

"Azo4" 4bb85710$0$28962$
en principe ces disques ont un répertoire accessible "hors réseau
propre"
si tu as suivi le mode d'emploi, il est normal qu'il ait créé son
réseau
désinstalle-le et "branche-le" simplement sur le réseau...

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/p...erge.Cenci
http://www.communautes-numeriques.net/



"Michel" news:hp837j$srg$
bonjour

un reseau sans fil composé de 5 ordi wifi, 1 livebox, une
imprimante-photocopieur branché en ethernet sur la box

j ai acheté un NAS WIFI, en l'occurence un q-one de chez MEMUP afin
d'avoir
un endroit commun à l'ensemble du reseau et cela sans fil
j'ai suivi scrupuleusement le mode d'emploi pour l'installer derriere
la
box, le but etant de le voir sur le reseau comme un peripherique
comme les
autres.

mais impossible, le q-one cré son propre reseau et n'est pas visible
sur le
reseau.

j ai essayé la hot line de MEMUP, 3 essais, 10 mn d'attente à chaque
fois à
0,34 cts la minute, un conseiller qui me dit de rappeller plus
tard....

j'ai envoyé à 2 reprises des mails à l'assistance, cela fait 8 jours
et tjs
pas de reponses
je voudrais savoir si il est possible de desactiver la fonction
reseau sur
le q-one pour ne garder que la fonction disque dur accessible en WIFI

Peut etre quelqu'un connait il la manip ?

merci d'avance

Michel









OK merci
il faut donc que je le reinitialise "aux valeurs usine" et tu penses
qu'à ce moment je devrais le voir sur mon reseau sans fil ?
mais alors comment le parametrer pour qu'il soit visible sur le reseau
?

il y a certainement une subtilité qui m'echape...
merci d avance









OK je fais au plus tôt et te tiens au courant

bonne soirée

Michel



Suite à tes conseils, j'ai branché le NAS apres l'avoir réinitialisé aux
valeurs d'usine. je l'ai d abord branché uniquement sur secteur. Le NAS
génére un reseau accessible sans mot de passe, mais les pretoires sont
protégé en ecriture
Connecté en ethernet sur la box, même résultat sauf qu'alors je peux
acceder via le driver à un parametrage pour les accés
Je ne suis pas arrivé à y acceder via le reseau existant. je vois deux
reseaux en parallele alors que je voudrais voir le NAS monter sur le
reseau existant.
Comment faire?

merci de vos reponses

Michel

Publicité
Suivre les réponses
Poster une réponse
Anonyme