MesNews sous Vista ne fonctionne pas.

Le
serge
Je suis l'auteur du sujet écrit en objet.
Quelqu'un ma conseillé de désactiver l'UAC pour solutionner le problème et
ça marche.

Comme j'ai eu des soucis avec ma messagerie je viens juste de me reconnecter
et le nom de l'auteur de la solution a disparu.
Alors je tenais à lui faire part de mes sincères remerciements pour son
aide.

A+
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
P
Le #162484
Hello serge !

Je suis l'auteur du sujet écrit en objet.
Quelqu'un ma conseillé de désactiver l'UAC pour solutionner le problème et ça
marche.

Comme j'ai eu des soucis avec ma messagerie je viens juste de me reconnecter
et le nom de l'auteur de la solution a disparu.
Alors je tenais à lui faire part de mes sincères remerciements pour son aide.

A+


Pour que MesNews fonctionne sans désactiver l'UAC il suffit de modifier
le raccourci et de mettre que le lancement se fait en mode
administrateur

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Azur
Le #162349
Comme j'ai eu des soucis avec ma messagerie je viens juste de me
reconnecter et le nom de l'auteur de la solution a disparu.



Il existe un outil très pratique dans ce cas, c'est Google Groupe :

http://groups.google.fr/advanced_search?q=&ie=UTF-8&oe=UTF-8&hl=fr&




-azur-

P
Le #162281
Hello Marie-L !


Non non ... ;-)


Si Si, je l'ai fait et cela fonctionne !

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Poyel
Le #162279
[MS-MVP] avait soumis l'idée :
Hello serge !

Je suis l'auteur du sujet écrit en objet.
Quelqu'un ma conseillé de désactiver l'UAC pour solutionner le problème et
ça marche.

Comme j'ai eu des soucis avec ma messagerie je viens juste de me
reconnecter et le nom de l'auteur de la solution a disparu.
Alors je tenais à lui faire part de mes sincères remerciements pour son
aide.

A+


Pour que MesNews fonctionne sans désactiver l'UAC il suffit de modifier le
raccourci et de mettre que le lancement se fait en mode administrateur


:'( Merci pour l'info!! Désolé mais cela ne marche pas!
J'ai bien cliqué droit sur le raccourci et mis lancement en mode
administrateur.
Marie-L semble avoir raison.
Mais peut-être que je me trompe dans la manipe!

Salut!


Faelan
Le #162215
serge a pensé très fort :
Je suis l'auteur du sujet écrit en objet.
Quelqu'un ma conseillé de désactiver l'UAC pour solutionner le problème et ça
marche.

Comme j'ai eu des soucis avec ma messagerie je viens juste de me reconnecter
et le nom de l'auteur de la solution a disparu.
Alors je tenais à lui faire part de mes sincères remerciements pour son aide.


Ce message-ci ? Ca doit être moi :))

Pas de quoi.

--
F.

Poyel
Le #161507
Faelan vient de nous annoncer :
serge a pensé très fort :
Je suis l'auteur du sujet écrit en objet.
Quelqu'un ma conseillé de désactiver l'UAC pour solutionner le problème et
ça marche.

Comme j'ai eu des soucis avec ma messagerie je viens juste de me
reconnecter et le nom de l'auteur de la solution a disparu.
Alors je tenais à lui faire part de mes sincères remerciements pour son
aide.


Ce message-ci ? Ca doit être moi :))

Pas de quoi.


:D C'est exact!! Content que tu te sois reconnu!! Merci encore


Publicité
Poster une réponse
Anonyme