Message d'avertissement et messages dans boite d'envoi

Le
claude06
Bonjour,
Lors de l'envoi de message, la fenêtre d'erreur fait apparaitre un
avertissement (sans explication), le message reste dans la boite d'envoi, il
n'est pas mis dans la boite éléments envoyés. Si on essaye plusieurs fois, il
ne part pas et étrangement il est malgrè tout envoyé à chaque fois.
J'ai essayé de supprimer et de refaire le compte, résultat identique sauf
que quelquefois les messages partent bien (quand on déclenche l'envoi
réception), si on attend l'envoi automatique le problème se reproduit.
Fai Orange.
Si quelqu'un a déja rencontré ce problème et surtou si vous avez une
solution ou une idée.
Cordialement, merci à tous
Claude
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1758068
claude06 a écrit...

Bonjour,


Bonjour,

Lors de l'envoi de message, la fenêtre d'erreur fait apparaitre un
avertissement (sans explication),


Il y a tout de même quelque chose d'écrit, non ?

le message reste dans la boite
d'envoi, il n'est pas mis dans la boite éléments envoyés. Si on
essaye plusieurs fois, il ne part pas et étrangement il est malgrè
tout envoyé à chaque fois.
J'ai essayé de supprimer et de refaire le compte, résultat identique
sauf que quelquefois les messages partent bien (quand on déclenche
l'envoi réception), si on attend l'envoi automatique le problème se
reproduit.
Fai Orange.
Si quelqu'un a déja rencontré ce problème et surtou si vous avez une
solution ou une idée.


Essaie ça :

- Déplacer tous les messages de Eléments envoyés et éventuellement de Boîte
d'envoi que tu tiens à conserver.
- Fermer OE
- Supprimer les fichiers Eléments envoyés.dbx, Boîte d'envoi.dbx et Eléments
supprimés.dbx du dossier de stockage d'OE [1]




[1] pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et fichiers
cachés dans l'onglet 'Affichage' des 'Options des dossiers' pour pouvoir y
accéder avec l'Explorateur Windows.


Cordialement, merci à tous


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

claude06
Le #1758063
Merci pour les réponses.
Non il n'y a pas de message (je ferai une copie d'écran), je pensais
justement, vider le dossier Outlook, et aussi refaire une identité.
Le problème est survenu suite à une saturation du DD (rien que le dossier
outlook faisait 7GO)
J'essaye et je tiens informé
Cordialement merci encore
Claude


claude06 a écrit...

Bonjour,


Bonjour,

Lors de l'envoi de message, la fenêtre d'erreur fait apparaitre un
avertissement (sans explication),


Il y a tout de même quelque chose d'écrit, non ?

le message reste dans la boite
d'envoi, il n'est pas mis dans la boite éléments envoyés. Si on
essaye plusieurs fois, il ne part pas et étrangement il est malgrè
tout envoyé à chaque fois.
J'ai essayé de supprimer et de refaire le compte, résultat identique
sauf que quelquefois les messages partent bien (quand on déclenche
l'envoi réception), si on attend l'envoi automatique le problème se
reproduit.
Fai Orange.
Si quelqu'un a déja rencontré ce problème et surtou si vous avez une
solution ou une idée.


Essaie ça :

- Déplacer tous les messages de Eléments envoyés et éventuellement de Boîte
d'envoi que tu tiens à conserver.
- Fermer OE
- Supprimer les fichiers Eléments envoyés.dbx, Boîte d'envoi.dbx et Eléments
supprimés.dbx du dossier de stockage d'OE [1]




[1] pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et fichiers
cachés dans l'onglet 'Affichage' des 'Options des dossiers' pour pouvoir y
accéder avec l'Explorateur Windows.


Cordialement, merci à tous


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #1758062
claude06 a écrit...

Merci pour les réponses.
Non il n'y a pas de message (je ferai une copie d'écran),


Ok !

je pensais
justement, vider le dossier Outlook, et aussi refaire une identité.
Le problème est survenu suite à une saturation du DD (rien que le
dossier outlook faisait 7GO)


Précision intéressante !!!! ;-)
Si tu as un ou plusieurs fichiers .dbx du dossier de stockage d'OE (cf. ma
réponse précédente) dépassant 1 Go et frisant 2 Go, ça expliquerait très
probablement les symptômes que tu nous as décrits.

La suggestion que je t'ai faite devrait sans doute régler ton problème mais
compte tenu de la précision ci-dessus, je te conseille de faire également ce
qui suit :

- Créer plusieurs dossiers ous sous-dossiers locaux et y répartir les
messages des dossiers locaux les plus lourds
- Lancer un compactage ('Fichier' --> 'Dossier' --> 'Compacter tous les
dossiers')


Remarque 1 : il faut que ton OE soit à jour avant de lancer le compactage.
Il faut moins qu'il ait été mis à jour depuis le mois de décembre 2006. Si
tu as doute, va dans '?' --> 'À propos de Microsoft.Outlook Express 6'. La
dernière version à jour est la 6.00.2900.2180.

Remarque 2 : Avant de lancer le compactage, désactive si besoin la
synchronisation automatique ('Outils' --> 'Options' --> décocher 'Vérifier
l'arriver de nouveaux messages toutes les xx minutes'

Remarque 3 : Une fois que tu as lancé le compactage, laisse-le aller jusqu'à
son terme sans intervenir de quelque manière que ce soit. S'il y a longtemps
qu'il n'a pas été fait, c'est normal que ce soit un peu long.

J'essaye et je tiens informé
Cordialement merci encore


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

claude06
Le #1768682
Bonjour,
Pris par le temps, j'ai créé une nouvelle identité, j'ai joué du copier
coller entre les deux identités, seul le dossier eléments envoyés est resté
sur l'ancienne identité, et tout fonctionne. je n'ai pas pensé à faire la
copie d'écran promise.
Le compactage avait été essayé mais sans succès (je n'avais pas réparti les
messages dans des sous dossiers).
Merci pour les conseils et les solutions.
Cordialement
Claude


claude06 a écrit...

Merci pour les réponses.
Non il n'y a pas de message (je ferai une copie d'écran),


Ok !

je pensais
justement, vider le dossier Outlook, et aussi refaire une identité.
Le problème est survenu suite à une saturation du DD (rien que le
dossier outlook faisait 7GO)


Précision intéressante !!!! ;-)
Si tu as un ou plusieurs fichiers .dbx du dossier de stockage d'OE (cf. ma
réponse précédente) dépassant 1 Go et frisant 2 Go, ça expliquerait très
probablement les symptômes que tu nous as décrits.

La suggestion que je t'ai faite devrait sans doute régler ton problème mais
compte tenu de la précision ci-dessus, je te conseille de faire également ce
qui suit :

- Créer plusieurs dossiers ous sous-dossiers locaux et y répartir les
messages des dossiers locaux les plus lourds
- Lancer un compactage ('Fichier' --> 'Dossier' --> 'Compacter tous les
dossiers')


Remarque 1 : il faut que ton OE soit à jour avant de lancer le compactage.
Il faut moins qu'il ait été mis à jour depuis le mois de décembre 2006. Si
tu as doute, va dans '?' --> 'À propos de Microsoft.Outlook Express 6'. La
dernière version à jour est la 6.00.2900.2180.

Remarque 2 : Avant de lancer le compactage, désactive si besoin la
synchronisation automatique ('Outils' --> 'Options' --> décocher 'Vérifier
l'arriver de nouveaux messages toutes les xx minutes'

Remarque 3 : Une fois que tu as lancé le compactage, laisse-le aller jusqu'à
son terme sans intervenir de quelque manière que ce soit. S'il y a longtemps
qu'il n'a pas été fait, c'est normal que ce soit un peu long.

J'essaye et je tiens informé
Cordialement merci encore


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




Luc
Le #1768674
claude06 a écrit...

Bonjour,


Bonjour,

Pris par le temps, j'ai créé une nouvelle identité, j'ai joué du
copier coller entre les deux identités, seul le dossier eléments
envoyés est resté sur l'ancienne identité, et tout fonctionne. je
n'ai pas pensé à faire la copie d'écran promise.
Le compactage avait été essayé mais sans succès (je n'avais pas
réparti les messages dans des sous dossiers).


Dommage que tu n'aies pas "réparti la charge" puis compacté, c'eût été moins
lourd que le basculement vers une autre identité ...mais le principal, c'est
d'avoir résolu le problème.

Merci pour les conseils et les solutions.


Merci pour le retour.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme