message bloqué dans Windows Mail

Le
Éric
Bonjour,


Depuis hier et, apparemment un bug passager de mon FAI (Orange), un message
non envoyé reste bloqué dans mon dossier "boite d'envoi".

Quand je ferme WM, un message m'indique que j'ai un message non-envoyé et me
propose de l'envoyer, mais même si je fais "OK", rien ne change, il reste
bloqué

De plus l'envoi de message depuis WM semble plus "lent" et je vois la
présence de celui-ci dans "boite d'envoi" avec le chiffre : (2).

Comment suprimé ce message et peut-être tester le bon fonctionnement de mon
WM ?

Merci.

Cordialement.

Éric
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Éric
Le #146197
Je précise qu'apparement, pour qu'un message envoyé depuis WM "parte", il
faut que j'aille dans ma "boite d'envoi", sinon le message semble resté
bloqué, (2) devient (1) si je vais dans ma boite mais reste à (2) dans le
cas contraire.

Je fais (tente) une restauration au 27/10 ou il existe une autre solution ?

Merci.

Éric


"Éric " news:
Bonjour,


Depuis hier et, apparemment un bug passager de mon FAI (Orange), un
message non envoyé reste bloqué dans mon dossier "boite d'envoi".

Quand je ferme WM, un message m'indique que j'ai un message non-envoyé et
me propose de l'envoyer, mais même si je fais "OK", rien ne change, il
reste bloqué...

De plus l'envoi de message depuis WM semble plus "lent" et je vois la
présence de celui-ci dans "boite d'envoi" avec le chiffre : (2).

Comment suprimé ce message et peut-être tester le bon fonctionnement de
mon WM ?

Merci.

Cordialement.

Éric





MCI \(ex do ré Mi chel la si do\) [MVP]
Le #146196
Bonjour !

Le mieux, c'est de commencer par faire une recherche dans ce newsgroup.
Luc, par exemple, a posté plusieurs messages sur ce sujet, dont un il y a 4 jours.

@-salutations

MCI
Éric
Le #146093
Bonjour MCI et merci.

Désolé alors, j'ai été absent quelques temps et n'avait pas vu les posts de
Luc.

Cela devrait régler mon affaire.

Merci.

Cordialement.

Éric

"MCI (ex do ré Mi chel la si do) [MVP]" écrit dans le message de news:
Bonjour !

Le mieux, c'est de commencer par faire une recherche dans ce newsgroup.
Luc, par exemple, a posté plusieurs messages sur ce sujet, dont un il y a
4 jours.

@-salutations

MCI



Éric
Le #146091
Ah lala un correctif ça vous change la vie :-)

Affaire réglée en un téléchargement, une installation et un redémarrage.

Merci encore MCI et à Luc aussi.

Cordialement.

Éric


PS : en espérant qu'un correctif réglera aussi bientôt le fait que mes icône
en format moyen n'en change pas selon leur humeur grrr.


"Éric " news:
Bonjour MCI et merci.

Désolé alors, j'ai été absent quelques temps et n'avait pas vu les posts
de Luc.

Cela devrait régler mon affaire.

Merci.

Cordialement.

Éric

"MCI (ex do ré Mi chel la si do) [MVP]" a écrit dans le message de news:
Bonjour !

Le mieux, c'est de commencer par faire une recherche dans ce newsgroup.
Luc, par exemple, a posté plusieurs messages sur ce sujet, dont un il y a
4 jours.

@-salutations

MCI






Luc
Le #145991
Éric a écrit...

Ah lala un correctif ça vous change la vie :-)

Affaire réglée en un téléchargement, une installation et un
redémarrage.
Merci encore MCI et à Luc aussi.


Merci pour le retour ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Martial
Le #145699
J'ai le même problème avec windows vista et neuf Telecom.
Message bloqué à l'envoi et un message impossible à suprimer/
Avez vous reçu une réponse.
Cordialement.
Martial
martial?

"Éric" wrote:

Bonjour,


Depuis hier et, apparemment un bug passager de mon FAI (Orange), un message
non envoy reste bloqu dans mon dossier "boite d'envoi".

Quand je ferme WM, un message m'indique que j'ai un message non-envoy et me
propose de l'envoyer, mais mme si je fais "OK", rien ne change, il reste
bloqu...

De plus l'envoi de message depuis WM semble plus "lent" et je vois la
prsence de celui-ci dans "boite d'envoi" avec le chiffre : (2).

Comment suprim ce message et peut-tre tester le bon fonctionnement de mon
WM ?

Merci.

Cordialement.

ric





Luc
Le #145604
Martial a écrit...

J'ai le même problème avec windows vista et neuf Telecom.
Message bloqué à l'envoi et un message impossible à suprimer/
Avez vous reçu une réponse.


Ben faut cliquer sur le petite "+" à gauche de la question pour ouvrir le
fil et accéder aux réponses... mais bon, si je l'écris là, tu ne vas pas me
lire... et donc pas cliquer sur le petit "+".... et c'est le chien qui se
mord la queue !! ;-)


Pour en revenir à la question, pour le cas où tu ouvrirais le fil...

Utilise le correctif de Micosoft dont j'ai donné les références au bas de
cette page dans l'encadré rouge.
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html

Remarque : ce correctif est spécifié pour supprimer les messages bloqués
dans la Boîte d'envoi mais en fait, il est utile quel que soit de dossier
local concerné.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Éric
Le #147770
Ah, on ne peut rien contre la fameuse logique...

Gageons que le clic sur "+" se fera et qu'au Correctif, Martial accèdera.

;-)

Éric

"Luc" news:
Martial a écrit...

J'ai le même problème avec windows vista et neuf Telecom.
Message bloqué à l'envoi et un message impossible à suprimer/
Avez vous reçu une réponse.


Ben faut cliquer sur le petite "+" à gauche de la question pour ouvrir le
fil et accéder aux réponses... mais bon, si je l'écris là, tu ne vas pas
me lire... et donc pas cliquer sur le petit "+".... et c'est le chien qui
se mord la queue !! ;-)


Pour en revenir à la question, pour le cas où tu ouvrirais le fil...

Utilise le correctif de Micosoft dont j'ai donné les références au bas de
cette page dans l'encadré rouge.
http://www.faqoe.com/index.php?bas=/rep/wmsuppenvoi.html

Remarque : ce correctif est spécifié pour supprimer les messages bloqués
dans la Boîte d'envoi mais en fait, il est utile quel que soit de dossier
local concerné.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg




titis
Le #21003671
Éric a écrit le 30/10/2007 à 08h23 :
Ah lala un correctif ça vous change la vie :-)

Affaire réglée en un téléchargement, une
installation et un redémarrage.

Merci encore MCI et à Luc aussi.

Cordialement.

Éric


PS : en espérant qu'un correctif réglera aussi bientôt le
fait que mes icône
en format moyen n'en change pas selon leur humeur grrr.


"Éric " a écrit
dans le message de
news:
Bonjour MCI et merci.

Désolé alors, j'ai été absent quelques temps et
n'avait pas vu les posts
de Luc.

Cela devrait régler mon affaire.

Merci.

Cordialement.

Éric

"MCI (ex do ré Mi chel la si do) [MVP]"

a écrit dans le message de news:
Bonjour !

Le mieux, c'est de commencer par faire une recherche dans ce newsgroup.
Luc, par exemple, a posté plusieurs messages sur ce sujet, dont un il
y a
4 jours.

@-salutations

MCI









Bonsoir,
J'ai vu ton message de bug Eric et je pense avoir la même chose....
Peux tu me dire où je peux trouver le correctif à télecharger

merci d'avance
Publicité
Poster une réponse
Anonyme