message centre de sécurité

Le
francis
Bonjour,
Suite a l'installation d'avast home ;j'ai le message suivant faite par le
centre de sécurité antivirus non reconnu ,cependant il marche sans problème
sous windows XP home ,j'ai contacter Avast qui ont essayé de m'aider sur le
sujet ,mais apparemment aucune solution vu que leur logiciel marche bien, ils
ne comprennent pas non plus car pour eux il marche trés bien sous Windows Xp
Pro ou home.
merci pour votre aide concernant ce sujet
francis
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean Pierre
Le #735885
Dans son message
news:,
francis
Bonjour,
Suite a l'installation d'avast home ;j'ai le message suivant faite
par le centre de sécurité antivirus non reconnu ,cependant il marche
sans problème sous windows XP home ,j'ai contacter Avast qui ont
essayé de m'aider sur le sujet ,mais apparemment aucune solution vu
que leur logiciel marche bien, ils ne comprennent pas non plus car
pour eux il marche trés bien sous Windows Xp Pro ou home.
merci pour votre aide concernant ce sujet
francis


Bonjour,

Pas logique Avast est reconnu par le centre de sécurité. En ce qui me
concerne seul Kério 2.1.5 ne l'est pas. Je regarde ma config et te tiens
au courant.

Cdt.

Jean Pierre.

P.S: as tu l'onglet recommandations ?

j
Le #735632
Bonsoir à tous !

"francis" a écrit dans le message
news:

Bonjour,
Suite a l'installation d'avast home ;j'ai le message suivant faite par le
centre de sécurité antivirus non reconnu ,cependant il marche sans
problème
sous windows XP home ,j'ai contacter Avast qui ont essayé de m'aider sur
le
sujet ,mais apparemment aucune solution vu que leur logiciel marche bien,
ils
ne comprennent pas non plus car pour eux il marche trés bien sous Windows
Xp
Pro ou home.
merci pour votre aide concernant ce sujet


1/ Cela peut arriver si tu ne mets pas à jour / manuellement / Avast
clic droit sur son icône à côté de l'horloge --» Mise à jour --» fais les 2
lignes de MAJ

Sinon

2/ ouvre le Centre de sécurité

--» sous Protection antivirus, clic / Recommandations.

--» Dans la boîte de dialogue Recommandations
active la case à cocher "J'ai un programme anti-virus que je gère moi-même"

puis clic / OK.

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://assiste.com.free.fr/la_manip.html

Denis Levesque
Le #735631
Salut

si avast n'est pas reconnu c'est que le service du centre de sécurité est
défectueux

Il faut réinstallé windows

désolé mais c'est la seule solution que j'ai trouvé a ce problème

le problème vient de windows et pas de avast


"" news:eFLT%

Bonsoir à tous !

"francis" a écrit dans le message
news:

Bonjour,
Suite a l'installation d'avast home ;j'ai le message suivant faite par le
centre de sécurité antivirus non reconnu ,cependant il marche sans
problème
sous windows XP home ,j'ai contacter Avast qui ont essayé de m'aider sur
le
sujet ,mais apparemment aucune solution vu que leur logiciel marche bien,
ils
ne comprennent pas non plus car pour eux il marche trés bien sous Windows
Xp
Pro ou home.
merci pour votre aide concernant ce sujet


1/ Cela peut arriver si tu ne mets pas à jour / manuellement / Avast >
clic droit sur son icône à côté de l'horloge --» Mise à jour --» fais les
2 lignes de MAJ

Sinon

2/ ouvre le Centre de sécurité

--» sous Protection antivirus, clic / Recommandations.

--» Dans la boîte de dialogue Recommandations >
active la case à cocher "J'ai un programme anti-virus que je gère
moi-même"

puis clic / OK.

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://assiste.com.free.fr/la_manip.html




NM
Le #735630
Denis Levesque you wrote

Salut

si avast n'est pas reconnu c'est que le service du centre de sécurité
est défectueux

Il faut réinstallé windows

houlà...


:-D

Bein... hum , elle va etre contente Notre Nationale à nous.

Allez léveque!

Va prendre ta douche !

Avé
--
CrAzYbOb

Reply to valid.
It could be something, it might mean nothing.

Since I lost MD So, everything went wrong

NM
Le #735629
Denis Levesque qui va se aller se coucher wrote

Bein, je me disais bien que j'avais fait une faute quelque-part...

Je voulais dire :


Notre Nationale à nous *Qu'on Aime* :-)
mOmO
Le #735628
Mécé NM Kazécry
Denis Levesque qui va se aller se coucher wrote

Bein, je me disais bien que j'avais fait une faute quelque-part...

Je voulais dire :


Notre Nationale à nous *Qu'on Aime* :-)


ah, bien sûr, c'est pour ça que ça marchait pô
là ça va mieux, suffisait de le dire
salut CrAzYbOb
bizoux

--
mOmO

j
Le #735627
Bonjour à tous !

"mOmO" a écrit dans le message
news:%23X4Vs$
à propos de :

Notre Nationale à nous *Qu'on Aime* :-)


ah, bien sûr, c'est pour ça que ça marchait pô
là ça va mieux, suffisait de le dire


Merci les gars :-D

Mais vs avez vu ma signature " De la discussion ... "

Cooool... attendons la réponse de "francis" !

salut CrAzYbOb
bizoux


Bizzz@+ © @ ts les deux :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://assiste.com.free.fr/la_manip.html


francis
Le #735626
Bonjour,
Merci pour ta réponse , mais de la a refaire une nouvelle installation de
windows,rien que pour l'antivirus ,il n'y pas un autre moyen pour récupérer
la base de sécurité ,tu sait combien ca coûte de refaire l'install de
windows ,demande de nouvelle clé par téléphone que j'ai refaite d'ailleur en
Janvier dernier ,un tas de problème ,que j'ai du refaire plus de trois fois
avant d'avoir la bonne configuration et encore je constate que ce n'ai pas
encore ça puisqu'il ont du refaire des erreurs a l'installation sur les Maj
de sécurité ?
francis


Salut

si avast n'est pas reconnu c'est que le service du centre de sécurité est
défectueux

Il faut réinstallé windows

désolé mais c'est la seule solution que j'ai trouvé a ce problème

le problème vient de windows et pas de avast


"" news:eFLT%

Bonsoir à tous !

"francis" a écrit dans le message
news:

Bonjour,
Suite a l'installation d'avast home ;j'ai le message suivant faite par le
centre de sécurité antivirus non reconnu ,cependant il marche sans
problème
sous windows XP home ,j'ai contacter Avast qui ont essayé de m'aider sur
le
sujet ,mais apparemment aucune solution vu que leur logiciel marche bien,
ils
ne comprennent pas non plus car pour eux il marche trés bien sous Windows
Xp
Pro ou home.
merci pour votre aide concernant ce sujet


1/ Cela peut arriver si tu ne mets pas à jour / manuellement / Avast > >
clic droit sur son icône à côté de l'horloge --» Mise à jour --» fais les
2 lignes de MAJ

Sinon

2/ ouvre le Centre de sécurité

--» sous Protection antivirus, clic / Recommandations.

--» Dans la boîte de dialogue Recommandations > >
active la case à cocher "J'ai un programme anti-virus que je gère
moi-même"

puis clic / OK.

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://assiste.com.free.fr/la_manip.html









mOmO
Le #735625
salut,

as-tu lu la proposition de notre Nationale Kon Naime Tous ?
je la laisse en dessous
essaye et dis-nous

perso, je ne ferai pas une ré-install de Windaube pour ça,
c'est le genre de bug "nice-to-have" cad, quand ya que ça qui foire
autant pas toucher

salut

--
mOmO



Mécé francis Kazécry
Bonjour,
Merci pour ta réponse , mais de la a refaire une nouvelle
installation de windows,................

"

1/ Cela peut arriver si tu ne mets pas à jour / manuellement /
Avast >>>
clic droit sur son icône à côté de l'horloge --» Mise à jour --»
fais les 2 lignes de MAJ

Sinon

2/ ouvre le Centre de sécurité

--» sous Protection antivirus, clic / Recommandations.

--» Dans la boîte de dialogue Recommandations >>>
active la case à cocher "J'ai un programme anti-virus que je gère
moi-même"

puis clic / OK.

et dis-ns :o)

--
« De la discussion, jaillit la lumière.. »
Cdlt@+ à tous
http://assiste.com.free.fr/la_manip.html






Publicité
Poster une réponse
Anonyme