Message envoyé ?

Le
Guy72
Bonjour,
Quand j'envoie un message, je n'ai plus la confirmation de l'envoie dans le
dossier "Eléments envoyés.
Par contre, je reçois la réception est bonne, les messages arrivent.
Une idée ?
Merci de votre aide.
--
Cordialement
Guy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric
Le #20744591
> Bonjour,
Quand j'envoie un message, je n'ai plus la confirmation de l'envoie dans le
dossier "Eléments envoyés.
Par contre, je reçois la réception est bonne, les messages arrivent.
Une idée ?
Merci de votre aide.



Voir l'onglet Envoi des options

--

Eric
http://www.aideinfo.com/ (Dépannage informatique)
Luc
Le #20744881
Guy72 a écrit...

Bonjour,



Bonjour,

Quand j'envoie un message, je n'ai plus la confirmation de l'envoie
dans le dossier "Eléments envoyés.
Par contre, je reçois la réception est bonne, les messages arrivent.
Une idée ?



Vérifie d'abord l'état de la case 'Copier les messages envoyés dans
'Eléments envoyés'' dans l'onglet 'Envois' des 'Options' d'OE

Si cette case était bien cochée, déplace tous les messages de Eléments
envoyés que tu tiens à conserver puis ferme OE et supprime les fichiers
Eléments envoyés.dbx, Eléments supprimés.dbx et Boîte d'envoi.dbx du dossier
de stockage d'OE [1]

Enfin, ouvre OE et lance un compactage manuel ('Fichier' --> 'Dossier' -->
'Compacter tous les dossiers').



[1] Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et fichiers
cachés dans l'onglet 'Affichage' des 'Options des dossiers' pour pouvoir y
accéder avec l'Explorateur Windows.

Merci de votre aide.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Guy72
Le #20745161
Bonjour Luc
Ok ça fonctionne.
Qu'a t-il bien pu se passer ?
--
Cordialement
Guy

"Luc" news:
Guy72 a écrit...

Bonjour,



Bonjour,

Quand j'envoie un message, je n'ai plus la confirmation de l'envoie
dans le dossier "Eléments envoyés.
Par contre, je reçois la réception est bonne, les messages arrivent.
Une idée ?



Vérifie d'abord l'état de la case 'Copier les messages envoyés dans
'Eléments envoyés'' dans l'onglet 'Envois' des 'Options' d'OE

Si cette case était bien cochée, déplace tous les messages de Eléments
envoyés que tu tiens à conserver puis ferme OE et supprime les fichiers
Eléments envoyés.dbx, Eléments supprimés.dbx et Boîte d'envoi.dbx du
dossier de stockage d'OE [1]

Enfin, ouvre OE et lance un compactage manuel ('Fichier' --> 'Dossier' -->
'Compacter tous les dossiers').



[1] Pour savoir où est le dossier de stockage d'OE du profil en cours...
- 'Outils' -->'Options...' --> onglet 'Maintenance' --> 'Dossier de
stockage' --> Note le chemin d'accès d'accès à ce dosssier.
- Le dossier de stockage par défaut est lui-même dans un dossier caché
(Local Settings), il faut donc demander l'affichage des dossiers et
fichiers
cachés dans l'onglet 'Affichage' des 'Options des dossiers' pour pouvoir
y
accéder avec l'Explorateur Windows.

Merci de votre aide.



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Publicité
Poster une réponse
Anonyme