MESSAGE ERREUR N° 0x800C0133

Le
Bernard DEVILLER
Bonsoir, Depuis plus de 7ans j'utlisais OE sans aucun problème mais depuis
le 29/09/07 je suis bloqué en émission/réception par le message
"Erreur inconnue : Compte Courrier Club-Internet(ou
devbern@club-internet.fr) Protocole POP3 Port 110 Sécurité SSL : non N°
d'erreur 0x800C0133"
La Hot-line Club Int m'a donné 2 ou 3 procédures inefficaces d'abord par
téléphone puis par mail pour conclire que ce n'est pas un problème Club Int
mais Microsoft, Microsoft répond que c'estun problème CI
J'ai essayé "repareOE"ça ne marche pascar j'aurais une version plus récente
de IE 6
Par contreOE fonctionne très bien sur ce groupe de discussion mais je n'ai
vu aucun msg correspondant à mon problème.
Pour le moment je me sers du courrier Flashmail de CI maos c'est vraiment
une m sans nom par rapport à OE
Qui aurait une idée?
Merci d'avance pour toute suggestion
Cordialement
Bernard DEVILLER
devbern@club-internet.fr
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1756847
Bernard DEVILLER a écrit...

Bonsoir, Depuis plus de 7ans j'utlisais OE sans aucun problème mais
depuis le 29/09/07 je suis bloqué en émission/réception par le message
"Erreur inconnue : Compte Courrier Club-Internet(ou
) Protocole POP3 Port 110 Sécurité SSL : non N°
d'erreur 0x800C0133"
[...]


Fais-nous une copie *exacte* du message d'erreur (le sélectionner --> Ctrl+C
pour le copier --> Ctrl+V pour le coller)

Merci d'avance pour toute suggestion


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Catherine
Le #1779711
"Luc" wrote:

Bernard DEVILLER a écrit...

Bonsoir, Depuis plus de 7ans j'utlisais OE sans aucun problème mais
depuis le 29/09/07 je suis bloqué en émission/réception par le message
"Erreur inconnue : Compte Courrier Club-Internet(ou
) Protocole POP3 Port 110 Sécurité SSL : non N°
d'erreur 0x800C0133"
[...]


Fais-nous une copie *exacte* du message d'erreur (le sélectionner --> Ctrl+C
pour le copier --> Ctrl+V pour le coller)

Merci d'avance pour toute suggestion


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Catherine
Le #1779710
Bonjour,

Il m'arrive la même chose pour mes différents comptes e-mail (wanadoo,
laposte, gmail...) et le message qui apparaît est le suivant pour Wanadoo :
Une erreur inconnue s'est produite. Compte : 'Catherine xxxxxxx', Serveur :
'pop.wanadoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non, Numéro
d'erreur : 0x800C0133

Si vous avez une solution, je suis preneuse.

Cordialement,
Catherine


"Luc" wrote:

Bernard DEVILLER a écrit...

Bonsoir, Depuis plus de 7ans j'utlisais OE sans aucun problème mais
depuis le 29/09/07 je suis bloqué en émission/réception par le message
"Erreur inconnue : Compte Courrier Club-Internet(ou
) Protocole POP3 Port 110 Sécurité SSL : non N°
d'erreur 0x800C0133"
[...]


Fais-nous une copie *exacte* du message d'erreur (le sélectionner --> Ctrl+C
pour le copier --> Ctrl+V pour le coller)

Merci d'avance pour toute suggestion


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg





Publicité
Poster une réponse
Anonyme