message d'erreur Activ'X

Le
terragasta
bonsoir,
c'est la première fois que je vois apparaître ce message quand je veux
ouvrir un mail particulier;
je n'ai pas de problème avec les autres.
voir : http://www.cijoint.fr/cjlink.php?file=cj200903/cijtyLhzAM.bmp
qu'en pensez-vous et que dois-je faire?
d'avance merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #18896491
*Bonjour terragasta*
Tu as pianoté sur ton clavier dans
bonsoir,
c'est la première fois que je vois apparaître ce message quand je veux
ouvrir un mail particulier;
je n'ai pas de problème avec les autres.
voir : http://www.cijoint.fr/cjlink.php?file=cj200903/cijtyLhzAM.bmp
qu'en pensez-vous et que dois-je faire?
d'avance merci



Dans les paramètres de sécurite d'IE, il te faut autoriser les Activ'X.
Dans IE6 : Outils/OPtions Internet/Onglet Sécurité.
Sélectionne Internet puis clic sur Personnaliser le niveau. Tu as dû y interdire une action. Par
prudence, choisis Demander.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Luc
Le #18896551
terragasta a écrit...

bonsoir,



Bonjour,

c'est la première fois que je vois apparaître ce message quand je veux
ouvrir un mail particulier;
je n'ai pas de problème avec les autres.
voir : http://www.cijoint.fr/cjlink.php?file=cj200903/cijtyLhzAM.bmp
qu'en pensez-vous et que dois-je faire?



Dans 'Outils' --> 'Options' --> onglet 'Sécurité', pointe 'Zone Internet'
plutôt que 'Zone de site sensible' et remets, si nécessaire, les niveaux de
sécurité par défaut dans l'onglet 'Sécurité' des Options Internet.

d'avance merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
terragasta
Le #18896661
bonsoir Luc et Jaquouille,

j'ai mis le niveau par défaut de la zone internet....le message est toujours
là;
j'ai accepté tout ce que je pouvais accepter concernant les ActiveX ....le
message est toujours là.
cordialement
terragasta

"Luc" news:
terragasta a écrit...

bonsoir,



Bonjour,

c'est la première fois que je vois apparaître ce message quand je veux
ouvrir un mail particulier;
je n'ai pas de problème avec les autres.
voir : http://www.cijoint.fr/cjlink.php?file=cj200903/cijtyLhzAM.bmp
qu'en pensez-vous et que dois-je faire?



Dans 'Outils' --> 'Options' --> onglet 'Sécurité', pointe 'Zone Internet'
plutôt que 'Zone de site sensible' et remets, si nécessaire, les niveaux
de sécurité par défaut dans l'onglet 'Sécurité' des Options Internet.

d'avance merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


terragasta
Le #18901721
curieux,
j'ai demandé à l'expéditeur de me renvoyer le mail....et il s'est affiché
correctement!
mystère!
"terragasta" message de news: up4Xs%
bonsoir Luc et Jaquouille,

j'ai mis le niveau par défaut de la zone internet....le message est
toujours là;
j'ai accepté tout ce que je pouvais accepter concernant les ActiveX ....le
message est toujours là.
cordialement
terragasta

"Luc" news:
terragasta a écrit...

bonsoir,



Bonjour,

c'est la première fois que je vois apparaître ce message quand je veux
ouvrir un mail particulier;
je n'ai pas de problème avec les autres.
voir : http://www.cijoint.fr/cjlink.php?file=cj200903/cijtyLhzAM.bmp
qu'en pensez-vous et que dois-je faire?



Dans 'Outils' --> 'Options' --> onglet 'Sécurité', pointe 'Zone Internet'
plutôt que 'Zone de site sensible' et remets, si nécessaire, les niveaux
de sécurité par défaut dans l'onglet 'Sécurité' des Options Internet.

d'avance merci



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg






Luc
Le #18901711
terragasta a écrit...

curieux,
j'ai demandé à l'expéditeur de me renvoyer le mail....et il s'est
affiché correctement!
mystère!



Il peut être nécessaire de fermer et réouvrit OE ou IE pour que les
modifications soient prisent en compte.


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg>>>
http://www.faqoe.com/
terragasta
Le #18902301
merci pour tout
terragasta
"Luc" news:
terragasta a écrit...

curieux,
j'ai demandé à l'expéditeur de me renvoyer le mail....et il s'est
affiché correctement!
mystère!



Il peut être nécessaire de fermer et réouvrit OE ou IE pour que les
modifications soient prisent en compte.


--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg>>>
http://www.faqoe.com/



Publicité
Poster une réponse
Anonyme