message d'erreur

Le
Nin
Bjr,

j'ai depuis 3 semaines un nouveau pc Acer avec windows vista premium.
Aucun soucis jusqu'à ce matin, un message d'erreur qui s'affiche après
l'affichage du bureau :
"PCMedia sharing.exe a cessé de fonctionner"
et j'ai pu remarquer que l'écran ne semblait plus à la même résolution, tout
était plus "gros".

Après un rallumage, tout est redevenu normal et pas de message. j'ai cherché
sur le net
mais rien trouvé, avez-vous une idée du problème (s'il y a problème) ?
merci pour vos réponses, bonne journée

--
Nin@ :-)
@~_~@
http://www.chezlachouette.fr.st/
http://ninaprovence.skyblog.com/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Alter
Le #17451981
J'ai un PC acer et ce message environ 2 fois par mois
Mais je n'est pas d'autre modification ni de modification d'affichage

Je redémarre en general.
Nin
Le #17473471
"Alter" news:
J'ai un PC acer et ce message environ 2 fois par mois
Mais je n'est pas d'autre modification ni de modification d'affichage

Je redémarre en general.



oui en effet, après encore des recherches sur le net,
il semblerait que cela vient des pc Acer, un programme qui foire
au démarrage et qui donnerait ce message d'erreur.
mais bon, je ne l'ai plus revu.... et si cela ne se produit que très
rarement
je ne vais pas m'en inquitéer,
merci de m'avoir répondu tous les deux (Jacquouille et toi),
bonne soirée



--
Nin@ :-)
@~_~@
http://www.chezlachouette.fr.st/
http://ninaprovence.skyblog.com/
Ricou
Le #17474811
Bonsoir,
Prends la peine de lire ce post (à la fin car le début ne te dira rien),
peut-être un début d'explication à ton problème. Recherche google :
http://www.commentcamarche.net/forum/affich-4583154-probleme-processus-wmplayer-exe
ericjoel.

"Nin@" a écrit :

Bjr,

j'ai depuis 3 semaines un nouveau pc Acer avec windows vista premium.
Aucun soucis jusqu'à ce matin, un message d'erreur qui s'affiche après
l'affichage du bureau :
"PCMedia sharing.exe a cessé de fonctionner"
et j'ai pu remarquer que l'écran ne semblait plus à la même résolution, tout
était plus "gros".

Après un rallumage, tout est redevenu normal et pas de message. j'ai cherché
sur le net
mais rien trouvé, avez-vous une idée du problème (s'il y a problème) ?
merci pour vos réponses, bonne journée

--
Nin@ :-)
@~_~@
http://www.chezlachouette.fr.st/
http://ninaprovence.skyblog.com/




Publicité
Poster une réponse
Anonyme