Message d'erreur

Le
Charlubert
Bonjour,
Après un essai avec Outlook 2010, je suis revenu à 2007. Malheureusement
depuis mes messages restent dans la boite d'envoi, et quad j'esssaie de les
envoyer, j'obtiens les messages suivants, selon que je les envoie avec
dbmail ou orange.
J'ai MSE comme anti virus
Win XP Home
Que puis je faire pour corriger ce problème?
Merci
JCE

La tâche « machin@dbmail.com - Envoi » a signalé une erreur (0x800CCC6F) :
« Le serveur de courrier sortant (SMTP) a signalé une erreur interne. Si
vous continuez à recevoir ce message, contactez l'administrateur du serveur
ou le fournisseur de services Internet (ISP). Réponse du serveur : 554
5.7.1 Service unavailable. Client host 89.225.6.236 rejected for spamming
issues. Adresse cliente 89.225.6.236 bloquee pour incident de spam;
http://www.spamhaus.org/query/bl?ip‰.225.6.236 »


La tâche « machin@orange.fr - Envoi » a signalé une erreur (0x800CCC6F) :
« Le serveur de courrier sortant (SMTP) a signalé une erreur interne. Si
vous continuez à recevoir ce message, contactez l'administrateur du serveur
ou le fournisseur de services Internet (ISP). Réponse du serveur : 554
5.7.1 service refused. Client host 89.225.6.236 blocked for spamming issues.
Adresse IP source 89.225.6.236 bloquee pour incident de spam. Ref
http://r.orange.fr/r/Oassistance_adresserejetee . »
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #21306481
Bonjour, soir,
Il se trouve que Charlubert a formulé :


[..]

La tâche « - Envoi » a signalé une erreur
(0x800CCC6F) :
« Le serveur de courrier sortant (SMTP) a signalé une erreur interne.
Si
vous continuez à recevoir ce message, contactez l'administrateur du
serveur
ou le fournisseur de services Internet (ISP). Réponse du serveur :
554
5.7.1 Service unavailable. Client host 89.225.6.236 rejected for
spamming
issues. Adresse cliente 89.225.6.236 bloquee pour incident de spam;
http://www.spamhaus.org/query/bl?ip‰.225.6.236 »



Il y a souvent des "dégâts" lorsque l'on teste une bêta sur le disque
principal. Tu peux essayer de refaire un profil.
J'ai eu des problèmes, un peu de ce type, non pas pour avoir testé la
bêta qui est sur un autre disque, mais parce que après un formatage et
un restore des paramètres de Outlook de Office 2007 mes messages ne
partaient plus. Alors j'ai de nouveau créé un profil et c'est reparti.


--
Cordialement.
Jacques
Charlubert
Le #21308331
"J. K." %
Bonjour, soir,
Il se trouve que Charlubert a formulé :


La tâche « - Envoi » a signalé une erreur (0x800CCC6F)
:
« Le serveur de courrier sortant (SMTP) a signalé une erreur interne. Si
vous continuez à recevoir ce message, contactez l'administrateur du
serveur
ou le fournisseur de services Internet (ISP). Réponse du serveur : 554
5.7.1 Service unavailable. Client host 89.225.6.236 rejected for spamming
issues. Adresse cliente 89.225.6.236 bloquee pour incident de spam;
http://www.spamhaus.org/query/bl?ip‰.225.6.236 »



Il y a souvent des "dégâts" lorsque l'on teste une bêta sur le disque
principal. Tu peux essayer de refaire un profil.
J'ai eu des problèmes, un peu de ce type, non pas pour avoir testé la bêta
qui est sur un autre disque, mais parce que après un formatage et un
restore des paramètres de Outlook de Office 2007 mes messages ne partaient
plus. Alors j'ai de nouveau créé un profil et c'est reparti.

Cordialement.


Jacques



Merci pour la réponse. Cela me rappelle effectivement que j'ai du me
bagarrer avec cette histoire de profil. Le pb vient donc de là.
Bizarrerie informatique, le pb semble résolu avec la réinitialisation de la
box, et du changement d'antivirus (pour Avast). Je ne sais si c'est cela qui
a réparé mon souci, toujors est il qu'il n'y a plus rien dans ma boite
d'envoi, et que je n'ai plus de messages d'erreur.
A noter quand même qu'il y avait aussi un souci avec Windows Live Mail.
JCE
J. K.
Le #21312511
Bonjour, soir,
Charlubert avait écrit le 03.03.10 :

[..]

Merci pour la réponse. Cela me rappelle effectivement que j'ai du me
bagarrer avec cette histoire de profil. Le pb vient donc de là.
Bizarrerie informatique, le pb semble résolu avec la réinitialisation
de la box, et du changement d'antivirus (pour Avast). Je ne sais si
c'est cela qui a réparé mon souci, toujors est il qu'il n'y a plus
rien dans ma boite d'envoi, et que je n'ai plus de messages d'erreur.
A noter quand même qu'il y avait aussi un souci avec Windows Live
Mail.



Outlook disperse ses fichiers de configuration un peu partout. Mais le
principal le .pst est le plus facile à déplacer. mais il me semble qu'à
chaque fois que j'ai changé de pc ou après formatage la restauration de
ce .pst m'a souvent posé un problème. Quant à la réinitialisation de la
Livebox, je le fais assez souvent comme le décodeur pour la télévision
en adsl car il y a assez fréquemment des problèmes comme il y a eu un
problème de smtp authentifié il y a quelques jours.

--
Cordialement.
Jacques
Publicité
Poster une réponse
Anonyme