Message d'erreur inconnu ??

Le
LE TROLL
Bonjour,



J'ai une erreur qui survient depuis plusieurs
mois, sans que je puisse déterminer d'où ça
provient, en effet, surtout au lancement du PC
sous WindowsXp p, quand j'appelle un lien
Internet, en bas il s'inscrit dans un petit
triangle jaune avec un point d'exclamation, un
message: "System message. Click here fore
details", ce qui me fait en plus, planter l'appel,
et l'IE6 affiche une erreur "non trouvé", puis,
après ça marche a peu près bien, mais dès fois,
j'appelle une page, et j'en vois une autre :o)



Et si je clique sur le fameux "click here",
ben ça affiche une erreur ie page blanche non
trouvée ???



Voici ici la copie du message :



http://mesromans.free.fr/erreurWindows/erreurWindows1.jpg



Voici de même l'état de mes applications au
moment de l'appel, dés fois qu'il y en aurait une
qui ne devrait pas ???



http://mesromans.free.fr/erreurWindows/erreurWindows2.jpg



En dernier, l'état des processus, toutefois,
la mémoire me semble un peu élevé à 220 Mo, il me
semble que jadis j'avais dans les 170 Mo (j'ai
AVAST f), voici:



http://mesromans.free.fr/erreurWindows/erreurWindows3.jpg



Alors, si vous avez une idée de solution,
merci de m'en faire part ???





LOGICIELS
http://irolog.free.fr

ROMANS
http://stores.lulu.com/EhJoe

Site personnel et email
http://irolog.free.fr/joe.htm
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fabrice [MVP]
Le #7098631
"LE TROLL" news:%
Bonjour,



J'ai une erreur qui survient depuis plusieurs
mois, sans que je puisse déterminer d'où ça
provient, en effet, surtout au lancement du PC
sous WindowsXp p, quand j'appelle un lien
Internet, en bas il s'inscrit dans un petit
triangle jaune avec un point d'exclamation, un
message: "System message. Click here fore
details", ce qui me fait en plus, planter l'appel,
et l'IE6 affiche une erreur "non trouvé", puis,
après ça marche a peu près bien, mais dès fois,
j'appelle une page, et j'en vois une autre :o)



Et si je clique sur le fameux "click here",
ben ça affiche une erreur ie page blanche non
trouvée ???



Voici ici la copie du message :



http://mesromans.free.fr/erreurWindows/erreurWindows1.jpg



Voici de même l'état de mes applications au
moment de l'appel, dés fois qu'il y en aurait une
qui ne devrait pas ???



http://mesromans.free.fr/erreurWindows/erreurWindows2.jpg



En dernier, l'état des processus, toutefois,
la mémoire me semble un peu élevé à 220 Mo, il me
semble que jadis j'avais dans les 170 Mo (j'ai
AVAST f), voici:



http://mesromans.free.fr/erreurWindows/erreurWindows3.jpg



Alors, si vous avez une idée de solution,
merci de m'en faire part ???



---

LOGICIELS
http://irolog.free.fr

ROMANS
http://stores.lulu.com/EhJoe

Site personnel et email
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------





Bonsoir,

Tue les processus un a un, hors ceux de Windows et tu trouveras celui qui te
fait cela.

--
Fabrice
Microsoft MVP
http://www.fab3d.fr.st
Faq Windows XP :
http://a.vouillon.online.fr/faq-winxp.htm
LE TROLL
Le #7099041
Merci de ton idée, mais ça ne s'affiche pas assez
longtemps (15, 20 secondes)...

Sais-tu en mirant mes processus, ceux qui
pourraient être en cause, tant est qu'il y en ait,
car le message n'était plus affiché ?

--
Merci beaucoup, au revoir et à bientôt :o)
------
Romans, logiciels, email, site personnel
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------
"Fabrice [MVP]" écrit dans le message de news:

| "LE TROLL" message de
| news:%
| > Bonjour,
| >
| >
| >
| > J'ai une erreur qui survient depuis
plusieurs
| > mois, sans que je puisse déterminer d'où ça
| > provient, en effet, surtout au lancement du PC
| > sous WindowsXp p, quand j'appelle un lien
| > Internet, en bas il s'inscrit dans un petit
| > triangle jaune avec un point d'exclamation, un
| > message: "System message. Click here fore
| > details", ce qui me fait en plus, planter
l'appel,
| > et l'IE6 affiche une erreur "non trouvé",
puis,
| > après ça marche a peu près bien, mais dès
fois,
| > j'appelle une page, et j'en vois une autre :o)
| >
| >
| >
| > Et si je clique sur le fameux "click here",
| > ben ça affiche une erreur ie page blanche non
| > trouvée ???
| >
| >
| >
| > Voici ici la copie du message :
| >
| >
| >
| >
http://mesromans.free.fr/erreurWindows/erreurWindows1.jpg
| >
| >
| >
| > Voici de même l'état de mes applications au
| > moment de l'appel, dés fois qu'il y en aurait
une
| > qui ne devrait pas ???
| >
| >
| >
| >
http://mesromans.free.fr/erreurWindows/erreurWindows2.jpg
| >
| >
| >
| > En dernier, l'état des processus,
toutefois,
| > la mémoire me semble un peu élevé à 220 Mo, il
me
| > semble que jadis j'avais dans les 170 Mo (j'ai
| > AVAST f), voici:
| >
| >
| >
| >
http://mesromans.free.fr/erreurWindows/erreurWindows3.jpg
| >
| >
| >
| > Alors, si vous avez une idée de solution,
| > merci de m'en faire part ???
| >
| >
| >
| > ---
| >
| > LOGICIELS
| > http://irolog.free.fr
| >
| > ROMANS
| > http://stores.lulu.com/EhJoe
| >
| > Site personnel et email
| > http://irolog.free.fr/joe.htm
|
> ------------------------------------------------------------------------------------
| >
| >
|
| Bonsoir,
|
| Tue les processus un a un, hors ceux de Windows
et tu trouveras celui qui te
| fait cela.
|
| --
| Fabrice
| Microsoft MVP
| http://www.fab3d.fr.st
| Faq Windows XP :
| http://a.vouillon.online.fr/faq-winxp.htm
|
Gregory DURAND
Le #11164341
"LE TROLL" news:%
Bonjour,



J'ai une erreur qui survient depuis plusieurs
mois, sans que je puisse déterminer d'où ça
provient, en effet, surtout au lancement du PC
sous WindowsXp p, quand j'appelle un lien
Internet, en bas il s'inscrit dans un petit
triangle jaune avec un point d'exclamation, un
message: "System message. Click here fore
details", ce qui me fait en plus, planter l'appel,
et l'IE6 affiche une erreur "non trouvé", puis,
après ça marche a peu près bien, mais dès fois,
j'appelle une page, et j'en vois une autre :o)



Et si je clique sur le fameux "click here",
ben ça affiche une erreur ie page blanche non
trouvée ???



Voici ici la copie du message :



http://mesromans.free.fr/erreurWindows/erreurWindows1.jpg



Voici de même l'état de mes applications au
moment de l'appel, dés fois qu'il y en aurait une
qui ne devrait pas ???



http://mesromans.free.fr/erreurWindows/erreurWindows2.jpg



En dernier, l'état des processus, toutefois,
la mémoire me semble un peu élevé à 220 Mo, il me
semble que jadis j'avais dans les 170 Mo (j'ai
AVAST f), voici:



http://mesromans.free.fr/erreurWindows/erreurWindows3.jpg



Alors, si vous avez une idée de solution,
merci de m'en faire part ???



---

LOGICIELS
http://irolog.free.fr

ROMANS
http://stores.lulu.com/EhJoe

Site personnel et email
http://irolog.free.fr/joe.htm
------------------------------------------------------------------------------------





Bonsoir,

Une autre solution serait de monitorer tous les process qui tournent au
moment où le problème apparait.
Pour ce faire vous pouvez utiliser l'outil Microsoft Process Monitor.
Vous trouverez les explications et le lien de téléchargement via le lien
suivant:
http://technet.microsoft.com/en-us/sysinternals/bb896645.aspx

Ceci vous permettra de voir quel est le process qui se bloque ou qui cause
l'erreur.

--
En espérant avoir pu vous aider,
Cordialement,

Gregory DURAND
Tonio - le Yéti
Le #16368541
>>> Bonjour,

J'ai une erreur qui survient depuis plusieurs
mois, sans que je puisse déterminer d'où ça
provient, en effet, surtout au lancement du PC
sous WindowsXp p, quand j'appelle un lien
Internet, en bas il s'inscrit dans un petit
triangle jaune avec un point d'exclamation, un
message: "System message. Click here fore
details", ce qui me fait en plus, planter l'appel,
et l'IE6 affiche une erreur "non trouvé", puis,
après ça marche a peu près bien, mais dès fois,
j'appelle une page, et j'en vois une autre :o)



Et si je clique sur le fameux "click here",
ben ça affiche une erreur ie page blanche non
trouvée ???








Bonsoir,

Tue les processus un a un, hors ceux de Windows
et tu trouveras celui qui te fait cela.

Fabrice





Salut,

tu pourrais aussi faire évaluer ton Hijackthis
ici http://www.hijackthis.de/fr, et tu sauras
peut-être qui est le programme plaisantin.
Hijackthis à trouver sur le net.
(http://www.google.com/search?hl=fr&q=%22Hijackthis%22)

Tonio.
Publicité
Poster une réponse
Anonyme