Message d'erreur msimn.exe

Le
etiab
Bonjour :-)

Je mets mon PC en veille prolongée depuis une semaine avec la Boîte de
réception d'Outlook Express ouverte avant la mise en veille.
A l'éveil de Windows j'ai eu deux fois ce message d'erreur, voir image
cjoint http://cjoint.com/?jprUeffjje

J'ai fait des recherches sur Google et je n'ai pas trouvé mon cas : ce
message est sans incidence puisque en faisant OK, OE fonctionne bien.

Merci à vous pour vos réponses.
--
François
/Pour me joindre/ : etiab@FAUXlaposte.net (/enlever les majuscules/)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #20156891
etiab wrote:
Bonjour :-)

Je mets mon PC en veille prolongée depuis une semaine avec la Boîte de
réception d'Outlook Express ouverte avant la mise en veille.
A l'éveil de Windows j'ai eu deux fois ce message d'erreur, voir image
cjoint http://cjoint.com/?jprUeffjje

J'ai fait des recherches sur Google et je n'ai pas trouvé mon cas : ce
message est sans incidence puisque en faisant OK, OE fonctionne bien.

Merci à vous pour vos réponses.



Salut etiab

Luc t'a répondu sur ce sujet le 6/09 :
Je le cite :
"OE doit être paramétré pour faire la synchronisation toutes les xx minutes
non ? La connexion n'a pas le temps d'être rétablie à la sortie de veille
lorsqu'une nouvelle synchronisation est lancée."

Vérifie déjà cette piste avec
Outils / Options / Onglet "Général"
Décoche : "Vérifier l'arrivée de nouveaux messages......"

Sinon, ferme OE avant la mise en veille et ouvre le après redémarrage

Herser
etiab
Le #20161331
Herser écrivit dans son message
news: :
etiab wrote:
Bonjour :-)

Je mets mon PC en veille prolongée depuis une semaine avec la Boîte
de réception d'Outlook Express ouverte avant la mise en veille.
A l'éveil de Windows j'ai eu deux fois ce message d'erreur, voir
image cjoint http://cjoint.com/?jprUeffjje

J'ai fait des recherches sur Google et je n'ai pas trouvé mon cas :
ce message est sans incidence puisque en faisant OK, OE fonctionne
bien. Merci à vous pour vos réponses.



Salut etiab



Bonsoir Herser :-)

Luc t'a répondu sur ce sujet le 6/09 :



Non, ce n'était pas le même sujet : cette fois-ci j'ai obtenu deux fois
(donc ce n'est pas systématique) une boîte de dialogue annonçant
"msimn.exe a rencontré un problème et doit fermer".

Je le cite :
"OE doit être paramétré pour faire la synchronisation toutes les xx
minutes non ? La connexion n'a pas le temps d'être rétablie à la
sortie de veille lorsqu'une nouvelle synchronisation est lancée."

Vérifie déjà cette piste avec
Outils / Options / Onglet "Général"
Décoche : "Vérifier l'arrivée de nouveaux messages......"

Sinon, ferme OE avant la mise en veille et ouvre le après redémarrage

Herser





--
François
/Pour me joindre/ : (/enlever les majuscules/)
Rob.Lep
Le #20191151
--
Rob.Lep


"Herser" a écrit :

etiab wrote:
> Bonjour :-)
>
> Je mets mon PC en veille prolongée depuis une semaine avec la Boîte de
> réception d'Outlook Express ouverte avant la mise en veille.
> A l'éveil de Windows j'ai eu deux fois ce message d'erreur, voir image
> cjoint http://cjoint.com/?jprUeffjje
>
> J'ai fait des recherches sur Google et je n'ai pas trouvé mon cas : ce
> message est sans incidence puisque en faisant OK, OE fonctionne bien.
>
> Merci à vous pour vos réponses.

Salut etiab

Luc t'a répondu sur ce sujet le 6/09 :
Je le cite :
"OE doit être paramétré pour faire la synchronisation toutes les xx minutes
non ? La connexion n'a pas le temps d'être rétablie à la sortie de veille
lorsqu'une nouvelle synchronisation est lancée."

Vérifie déjà cette piste avec
Outils / Options / Onglet "Général"
Décoche : "Vérifier l'arrivée de nouveaux messages......"

Sinon, ferme OE avant la mise en veille et ouvre le après redémarrage

Herser




etiab
Le #20191141
Rob.Lep écrivit dans son message
news: :

etiab wrote:
Bonjour :-)

Je mets mon PC en veille prolongée depuis une semaine avec la Boîte
de réception d'Outlook Express ouverte avant la mise en veille.
A l'éveil de Windows j'ai eu deux fois ce message d'erreur, voir
image cjoint http://cjoint.com/?jprUeffjje

J'ai fait des recherches sur Google et je n'ai pas trouvé mon cas :
ce message est sans incidence puisque en faisant OK, OE fonctionne
bien.

Merci à vous pour vos réponses.



Salut etiab

Luc t'a répondu sur ce sujet le 6/09 :
Je le cite :
"OE doit être paramétré pour faire la synchronisation toutes les xx
minutes non ? La connexion n'a pas le temps d'être rétablie à la
sortie de veille lorsqu'une nouvelle synchronisation est lancée."

Vérifie déjà cette piste avec
Outils / Options / Onglet "Général"
Décoche : "Vérifier l'arrivée de nouveaux messages......"

Sinon, ferme OE avant la mise en veille et ouvre le après redémarrage

Herser





?
--
François
/Pour me joindre/ : (/enlever les majuscules/)
Rob.Lep
Le #20191371
Bonjour Herser,
Je crois que tes infos m'ont aidé .
Depuis quelques semaines à l'ouverture d'OE j'ai le même message.
Que je clique sur "envoyer le rapport d'erreur ou ne pas envoyer" OE se
ferme automatiquement : normal. D'où OE inutilisable .
J'ai remarqué que si je ne clique pas sur ce message je peux utiliser toutes
les fonctions d'OE. Et à sa fermeture , obligatoirement par un clic sur ce
message , tout est correct. ( envoi, reçu, contact, .... )
Les suggétions des aides en ligne ne m'ont pas dépanné jusqu'à ton article
vu sur ce forum que je fréquente régulièrement.

J'ai donc désactivé :
- "Vérifier l'arrivée de nouveaux messages ..."
- "envoi/réception à l'ouverture ..."

Et c'est reparti !

Pourquoi ? Qu'ai-je fait comme connerie pour dérégler ce qui marchait depuis
plus de 2 ans ?? Mystère de l'informatique ???

@+ et merci

PS. j'ai publié un article vide , mauvaise manip. ! Mes excuses .
Matériel : Windows XP SP3, IE, OE, Outlook 2002, Messagerie Orange, FAI
Orange ADSL
--
Rob.Lep


"Herser" a écrit :
Salut etiab

Luc t'a répondu sur ce sujet le 6/09 :
Je le cite :
"OE doit être paramétré pour faire la synchronisation toutes les xx minutes
non ? La connexion n'a pas le temps d'être rétablie à la sortie de veille
lorsqu'une nouvelle synchronisation est lancée."

Vérifie déjà cette piste avec
Outils / Options / Onglet "Général"
Décoche : "Vérifier l'arrivée de nouveaux messages......"

Herser




Herser
Le #20192571
Rob.Lep wrote:
Bonjour Herser,



Bonjour

Je crois que tes infos m'ont aidé .
Depuis quelques semaines à l'ouverture d'OE j'ai le même message.
Que je clique sur "envoyer le rapport d'erreur ou ne pas envoyer" OE
se ferme automatiquement : normal. D'où OE inutilisable .
J'ai remarqué que si je ne clique pas sur ce message je peux utiliser
toutes les fonctions d'OE. Et à sa fermeture , obligatoirement par un
clic sur ce message , tout est correct. ( envoi, reçu, contact, .... )
Les suggétions des aides en ligne ne m'ont pas dépanné jusqu'à ton
article vu sur ce forum que je fréquente régulièrement.

J'ai donc désactivé :
- "Vérifier l'arrivée de nouveaux messages ..."
- "envoi/réception à l'ouverture ..."

Et c'est reparti !



C'est Luc, en fait, qui avait donné ce conseil.

Pourquoi ? Qu'ai-je fait comme connerie pour dérégler ce qui marchait
depuis plus de 2 ans ?? Mystère de l'informatique ???



Ces fonctions ne devraient pas planter OE6
Il y a autre chose qui gêne sur ton OE.

@+ et merci

PS. j'ai publié un article vide , mauvaise manip. ! Mes excuses .
Matériel : Windows XP SP3, IE, OE, Outlook 2002, Messagerie Orange,
FAI Orange ADSL



Pas grave, ça arrive, un clic trop rapide et ça part
Sans qu'on puisse revenir en arrière

Herser
Publicité
Poster une réponse
Anonyme