message d'erreur en passant à ie7

Le
ursule
bonjour,
enfin j'ai osé passer à ie7
mais :
- quand je lance le journal "les echos" apparait en haut durant le lancement
"erreur 404"
- quand j'entre sur le site de l'excelent journal "planB" et que je clique
sur une rubrique
le message d'erreur "arréter l'execution de ce script ? un script présent
sur cette page ralentit IE." , ce qui bloque la page

erreurs sur ces pages seulement , pour l'instant

ce qui est nouveau chez moi du simple fait de passer de IE6 à IE7

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bernard Lempel
Le #18001631
Bonjour,

Dans IE7 procède aux manips suivantes:

"Outils," "Options internent", Volet "Avancés",
Dans la fenêtre affichée cherche la rubrique "Navigation" coche (1) et
décoche (0) dans l'ordre indiqué ci-dessous
Du haut 1,0,1,1,1,0,1,0,0,1,0,0,0,1 vers le bas
Attention ne te trompe pas. (Tu peux noter les états antérieurs pour pouvoir
revenir en arrière)
Clique sur appliquer puis sur OK
Ferme Internet explorer avec Fichier, Quitter
Et redémarre Internet explorer
Refais tes essais. Ça devrait aller mieux.
Reviens nous dire les résultats.

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49315bdc$0$20411$
bonjour,
enfin j'ai osé passer à ie7
mais :
- quand je lance le journal "les echos" apparait en haut durant le
lancement "erreur 404"
- quand j'entre sur le site de l'excelent journal "planB" et que je clique
sur une rubrique
le message d'erreur "arréter l'execution de ce script ? un script présent
sur cette page ralentit IE...." , ce qui bloque la page

erreurs sur ces pages seulement , pour l'instant

ce qui est nouveau chez moi du simple fait de passer de IE6 à IE7

merci



ursule
Le #18020981
"Bernard Lempel"
Bonjour,

Dans IE7 procède aux manips suivantes:

"Outils," "Options internent", Volet "Avancés",
Dans la fenêtre affichée cherche la rubrique "Navigation" coche (1) et
décoche (0) dans l'ordre indiqué ci-dessous
Du haut 1,0,1,1,1,0,1,0,0,1,0,0,0,1 vers le bas
Attention ne te trompe pas. (Tu peux noter les états antérieurs pour
pouvoir revenir en arrière)
Clique sur appliquer puis sur OK
Ferme Internet explorer avec Fichier, Quitter
Et redémarre Internet explorer
Refais tes essais. Ça devrait aller mieux.
Reviens nous dire les résultats.

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49315bdc$0$20411$
bonjour,
enfin j'ai osé passer à ie7
mais :
- quand je lance le journal "les echos" apparait en haut durant le
lancement "erreur 404"
- quand j'entre sur le site de l'excelent journal "planB" et que je
clique sur une rubrique
le message d'erreur "arréter l'execution de ce script ? un script présent
sur cette page ralentit IE...." , ce qui bloque la page

erreurs sur ces pages seulement , pour l'instant

ce qui est nouveau chez moi du simple fait de passer de IE6 à IE7

merci




***



merci
mais aucne amélioration
le nombre de 0 et 1 donné est inférieur au nombre de lignes à cocher
Bernard Lempel
Le #18022221
Bonjour Ursule,

J'ai vérifié, chez moi il y en a 14, et je t'en ai bien donné 14 !
:-)

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 4934f6e0$0$7744$

"Bernard Lempel" news:
Bonjour,

Dans IE7 procède aux manips suivantes:

"Outils," "Options internent", Volet "Avancés",
Dans la fenêtre affichée cherche la rubrique "Navigation" coche (1) et
décoche (0) dans l'ordre indiqué ci-dessous
Du haut 1,0,1,1,1,0,1,0,0,1,0,0,0,1 vers le bas
Attention ne te trompe pas. (Tu peux noter les états antérieurs pour
pouvoir revenir en arrière)
Clique sur appliquer puis sur OK
Ferme Internet explorer avec Fichier, Quitter
Et redémarre Internet explorer
Refais tes essais. Ça devrait aller mieux.
Reviens nous dire les résultats.

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49315bdc$0$20411$
bonjour,
enfin j'ai osé passer à ie7
mais :
- quand je lance le journal "les echos" apparait en haut durant le
lancement "erreur 404"
- quand j'entre sur le site de l'excelent journal "planB" et que je
clique sur une rubrique
le message d'erreur "arréter l'execution de ce script ? un script
présent sur cette page ralentit IE...." , ce qui bloque la page

erreurs sur ces pages seulement , pour l'instant

ce qui est nouveau chez moi du simple fait de passer de IE6 à IE7

merci




***



merci
mais aucne amélioration
le nombre de 0 et 1 donné est inférieur au nombre de lignes à cocher



ursule
Le #18022681
"Bernard Lempel"
Bonjour Ursule,

J'ai vérifié, chez moi il y en a 14, et je t'en ai bien donné 14 !
:-)

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 4934f6e0$0$7744$

"Bernard Lempel" news:
Bonjour,

Dans IE7 procède aux manips suivantes:

"Outils," "Options internent", Volet "Avancés",
Dans la fenêtre affichée cherche la rubrique "Navigation" coche (1) et
décoche (0) dans l'ordre indiqué ci-dessous
Du haut 1,0,1,1,1,0,1,0,0,1,0,0,0,1 vers le bas
Attention ne te trompe pas. (Tu peux noter les états antérieurs pour
pouvoir revenir en arrière)
Clique sur appliquer puis sur OK
Ferme Internet explorer avec Fichier, Quitter
Et redémarre Internet explorer
Refais tes essais. Ça devrait aller mieux.
Reviens nous dire les résultats.

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49315bdc$0$20411$
bonjour,
enfin j'ai osé passer à ie7
mais :
- quand je lance le journal "les echos" apparait en haut durant le
lancement "erreur 404"
- quand j'entre sur le site de l'excelent journal "planB" et que je
clique sur une rubrique
le message d'erreur "arréter l'execution de ce script ? un script
présent sur cette page ralentit IE...." , ce qui bloque la page

erreurs sur ces pages seulement , pour l'instant

ce qui est nouveau chez moi du simple fait de passer de IE6 à IE7

merci




***



merci
mais aucne amélioration
le nombre de 0 et 1 donné est inférieur au nombre de lignes à cocher







****
bonjour,
il y a en d'autres sous "souligner les liens"
mais le problème demeure
et je suis persuadé que c'est ie7,
avec les Echos l'erreur 404 affichée au démarrage ne gêne pas
mais le message d'erreur avec seulement planB ....à croire à un sabotage,
ce qui ne serait pas tellement étonnant vu le contenu

plusieurs fois je suis revenu à ie6, mais là des sites ne sont plus
configurés pour

merci encore
Bernard Lempel
Le #18025871
Bonjour,

Les autres ne concernent pas la rubrique "Navigation"

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49352107$0$13988$

"Bernard Lempel" news:
Bonjour Ursule,

J'ai vérifié, chez moi il y en a 14, et je t'en ai bien donné 14 !
:-)

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 4934f6e0$0$7744$

"Bernard Lempel" news:
Bonjour,

Dans IE7 procède aux manips suivantes:

"Outils," "Options internent", Volet "Avancés",
Dans la fenêtre affichée cherche la rubrique "Navigation" coche (1) et
décoche (0) dans l'ordre indiqué ci-dessous
Du haut 1,0,1,1,1,0,1,0,0,1,0,0,0,1 vers le bas
Attention ne te trompe pas. (Tu peux noter les états antérieurs pour
pouvoir revenir en arrière)
Clique sur appliquer puis sur OK
Ferme Internet explorer avec Fichier, Quitter
Et redémarre Internet explorer
Refais tes essais. Ça devrait aller mieux.
Reviens nous dire les résultats.

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49315bdc$0$20411$
bonjour,
enfin j'ai osé passer à ie7
mais :
- quand je lance le journal "les echos" apparait en haut durant le
lancement "erreur 404"
- quand j'entre sur le site de l'excelent journal "planB" et que je
clique sur une rubrique
le message d'erreur "arréter l'execution de ce script ? un script
présent sur cette page ralentit IE...." , ce qui bloque la page

erreurs sur ces pages seulement , pour l'instant

ce qui est nouveau chez moi du simple fait de passer de IE6 à IE7

merci




***



merci
mais aucne amélioration
le nombre de 0 et 1 donné est inférieur au nombre de lignes à cocher







****
bonjour,
il y a en d'autres sous "souligner les liens"
mais le problème demeure
et je suis persuadé que c'est ie7,
avec les Echos l'erreur 404 affichée au démarrage ne gêne pas
mais le message d'erreur avec seulement planB ....à croire à un sabotage,
ce qui ne serait pas tellement étonnant vu le contenu

plusieurs fois je suis revenu à ie6, mais là des sites ne sont plus
configurés pour

merci encore



ursule
Le #18033311
"Bernard Lempel"
Bonjour,

Les autres ne concernent pas la rubrique "Navigation"

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49352107$0$13988$

"Bernard Lempel" news:
Bonjour Ursule,

J'ai vérifié, chez moi il y en a 14, et je t'en ai bien donné 14 !
:-)

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 4934f6e0$0$7744$

"Bernard Lempel" news:
Bonjour,

Dans IE7 procède aux manips suivantes:

"Outils," "Options internent", Volet "Avancés",
Dans la fenêtre affichée cherche la rubrique "Navigation" coche (1) et
décoche (0) dans l'ordre indiqué ci-dessous
Du haut 1,0,1,1,1,0,1,0,0,1,0,0,0,1 vers le bas
Attention ne te trompe pas. (Tu peux noter les états antérieurs pour
pouvoir revenir en arrière)
Clique sur appliquer puis sur OK
Ferme Internet explorer avec Fichier, Quitter
Et redémarre Internet explorer
Refais tes essais. Ça devrait aller mieux.
Reviens nous dire les résultats.

Au revoir.
Bernard Lempel
http://lempel.net

"ursule" 49315bdc$0$20411$
bonjour,
enfin j'ai osé passer à ie7
mais :
- quand je lance le journal "les echos" apparait en haut durant le
lancement "erreur 404"
- quand j'entre sur le site de l'excelent journal "planB" et que je
clique sur une rubrique
le message d'erreur "arréter l'execution de ce script ? un script
présent sur cette page ralentit IE...." , ce qui bloque la page

erreurs sur ces pages seulement , pour l'instant

ce qui est nouveau chez moi du simple fait de passer de IE6 à IE7

merci




***



merci
mais aucne amélioration
le nombre de 0 et 1 donné est inférieur au nombre de lignes à cocher







****
bonjour,
il y a en d'autres sous "souligner les liens"
mais le problème demeure
et je suis persuadé que c'est ie7,
avec les Echos l'erreur 404 affichée au démarrage ne gêne pas
mais le message d'erreur avec seulement planB ....à croire à un
sabotage, ce qui ne serait pas tellement étonnant vu le contenu

plusieurs fois je suis revenu à ie6, mais là des sites ne sont plus
configurés pour

merci encore







***
pinaillons donc, chaque paragraphe de la rubrique "avancés" commence par
une icône, je vois plus de 14 coches jusqu'au paragragraphe suivant
"paramètres HTTP 1.1

mais mon problème demeure
Publicité
Poster une réponse
Anonyme