message marqué SPAM par K9

Le
Jean-Jacques \(JJP\)
Bonjour,

Ce matin K9 a marqué tout le courrier entrant comme étant du SPAM et
suivant la règle tout est parti dans le dossier réservé pour cela.

K9 fonctionne depuis des années et respectait correctement les bons
messages, comme les newsletters auxquels je suis abonnés.

Je n'ai pas touché a K9 depuis sont installation.

Quelqu'un a t il déjà rencontré ce problème ?



--
Amicalement, JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7

Et pour information : http://claimid.com/jjpl
Index de la FAQ XP de Panthère Noir : www.d2i.ch/pn/az
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
aski
Le #6757331
Bonjour Jean-Jacques,

"Jean-Jacques (JJP)" discussion :
Bonjour,

Ce matin K9 a marqué tout le courrier entrant comme étant du SPAM et
suivant la règle tout est parti dans le dossier réservé pour cela.

K9 fonctionne depuis des années et respectait correctement les bons
messages, comme les newsletters auxquels je suis abonnés.

Je n'ai pas touché a K9 depuis sont installation.

Quelqu'un a t il déjà rencontré ce problème ?



--
Amicalement, JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7

Et pour information : http://claimid.com/jjpl
Index de la FAQ XP de Panthère Noir : www.d2i.ch/pn/az


Pourrais-tu me renvoyer un des courriers incriminés par
http://dechily.org/
pour que je puisse essayer de te répondre ?
As-tu vérifié ta liste noire ?
--
Cordialement

Aski
MVP Windows Desktop Experience

Jean-Jacques \(JJP\)
Le #6757641
aski wrote:
Bonjour Jean-Jacques,

"Jean-Jacques (JJP)" de discussion :
Bonjour,

Ce matin K9 a marqué tout le courrier entrant comme étant du SPAM et
suivant la règle tout est parti dans le dossier réservé pour cela.

K9 fonctionne depuis des années et respectait correctement les bons
messages, comme les newsletters auxquels je suis abonnés.

Je n'ai pas touché a K9 depuis sont installation.

Quelqu'un a t il déjà rencontré ce problème ?



--
Amicalement, JJP :-)

Adresse anti-spam.
Pour répondre ou m'écrire personnellement, cliquez sur le lien :
http://cerber mail.com/?ShN9MCtgj7 (enlever l'espace)
ou
http://mailfusible.com/?ShN9MCtgj7

Et pour information : http://claimid.com/jjpl
Index de la FAQ XP de Panthère Noir : www.d2i.ch/pn/az


Pourrais-tu me renvoyer un des courriers incriminés par
http://dechily.org/
pour que je puisse essayer de te répondre ?
As-tu vérifié ta liste noire ?


Bonjour Henri,

J'ai déjà fais le ménage.

K9 marche correctement maintenant.

La liste noire n'est pas cochée.

De mémoire, il semble avoir déjà eu ce problème, la date du 31 ou du 1er
aurait elle une influence? (j'en doute)

Si le problème revenait, je te passe un fichier licite jugé par K9 comme
SPAM.

Merci

@+
JJP


aski
Le #6759191
Hello Jean-Jacques,

"Jean-Jacques (JJP)" discussion :

aski wrote:

Pourrais-tu me renvoyer un des courriers incriminés par
http://dechily.org/
pour que je puisse essayer de te répondre ?
As-tu vérifié ta liste noire ?


Bonjour Henri,

J'ai déjà fais le ménage.

K9 marche correctement maintenant.

La liste noire n'est pas cochée.


Pourtant c'est elle (celle sur mon site) qui fait toute l'efficacité de k9.

De mémoire, il semble avoir déjà eu ce problème, la date du 31 ou du 1er
aurait elle une influence? (j'en doute)


Normalement non. As-tu la version F34 ?

Si le problème revenait, je te passe un fichier licite jugé par K9 comme
SPAM.


OK.
--
Amicalement

Henri
MVP Windows Desktop Experience


Jean-Jacques \(JJP\)
Le #6760631
aski wrote:
Hello Jean-Jacques,

"Jean-Jacques (JJP)" de discussion :

aski wrote:

Pourrais-tu me renvoyer un des courriers incriminés par
http://dechily.org/
pour que je puisse essayer de te répondre ?
As-tu vérifié ta liste noire ?


Bonjour Henri,

J'ai déjà fais le ménage.

K9 marche correctement maintenant.

La liste noire n'est pas cochée.


Pourtant c'est elle (celle sur mon site) qui fait toute l'efficacité
de k9.
De mémoire, il semble avoir déjà eu ce problème, la date du 31 ou du
1er aurait elle une influence? (j'en doute)


Normalement non. As-tu la version F34 ?

Si le problème revenait, je te passe un fichier licite jugé par K9
comme SPAM.


OK.


Non je suis en F33, je cherche F34

Je coche également la liste noire.

A noter que tout va bien ce jour.

Merci.

@+
JJP



aski
Le #6761261
Hello Jean-Jacques (JJP)

Non je suis en F33, je cherche F34


http://dechily.org/downloads.htm#k9
mais je suis sûr que tu sais où la trouver.

Il me semble avoir eu un pb de date sur F33 et c'est pour cela que je t'ai
posé la question.

Je coche également la liste noire.
A noter que tout va bien ce jour.


All is perfect...
--
Amicalement

Henri
MVP Windows Desktop Experience

Jean-Jacques \(JJP\)
Le #6763111
aski wrote:
Hello Jean-Jacques (JJP)

Non je suis en F33, je cherche F34


http://dechily.org/downloads.htm#k9
mais je suis sûr que tu sais où la trouver.

Il me semble avoir eu un pb de date sur F33 et c'est pour cela que je
t'ai posé la question.

Je coche également la liste noire.
A noter que tout va bien ce jour.


All is perfect...


..... oui , je connais l'adresse.

J'ai relancé le téléchargement " setup k9_F..exe" (29/11/2007)

et j'ai toujours ... F33 21/01/07

même après un redémarrage de la machine.


..... je rate quelque chose .... ou je fatigue ... première année de PP
:-)

Une désinstallation et une relance est peut être nécessaire ..... je
sais que K9 apprend vite.



@+
JJP


aski
Le #6764361
Bonjour Jean-Jacques,

J'ai relancé le téléchargement " setup k9_F..exe" (29/11/2007)
et j'ai toujours ... F33 21/01/07
même après un redémarrage de la machine.


Je viens de vérifier sur une machine virtuelle.
La version sur mon site
http://dechily.org/downloads.htm#k9
est bien la version 34.
Ton menu démarrer doit pointer sur une ancienne version.
Inutile de tout réinstaller, tu peux simplement remplacer k9-F.exe qui se
trouve dans k9-F.zip
--
Cordialement

Henri - Aski
MVP Windows Desktop Experience

Jean-Jacques \(JJP\)
Le #6765091
aski wrote:
Bonjour Jean-Jacques,

J'ai relancé le téléchargement " setup k9_F..exe" (29/11/2007)
et j'ai toujours ... F33 21/01/07
même après un redémarrage de la machine.


Je viens de vérifier sur une machine virtuelle.
La version sur mon site
http://dechily.org/downloads.htm#k9
est bien la version 34.
Ton menu démarrer doit pointer sur une ancienne version.
Inutile de tout réinstaller, tu peux simplement remplacer k9-F.exe
qui se trouve dans k9-F.zip


.... Ok c'estait bien ça.
J'ai maintenant la version 34 datée du 03/05/07

Merci.

@+
JJP


aski
Le #6765691
Re Jean-Jacques,

"Jean-Jacques (JJP)" discussion :

.... Ok c'estait bien ça.
J'ai maintenant la version 34 datée du 03/05/07


Facile, je me suis fait avoir plusieurs fois pendant les tests.
--
Cordialement

Aski
MVP Windows Desktop Experience

Publicité
Poster une réponse
Anonyme