Message "Wrong disk inserted"

Le
Christian CASTEX
Bonjour,
le message suivant apparaît lorsque j'insère un cd de jeu dans mon lecteur.
J'ai regardé sur internet, où l'on parle beaucoup de ce problème, mais où
personne n'apporte de solutions, ni même du POURQUOI ce message
Diverses réponses apparaissent mais ne résolvent rien.
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir du CD1
et lorsque je veux lancer le jeu à partir du CD2, j'ai ce message
Quelqu'un connait-il le problème ?
Merci à vous.
Christian
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent Gébeau [MToo]
Le #6402161
Bonsoir

Peut être qu'en joignant le support de l'éditeur ça ira mieux.... je ne vois
pas le rapport avec Vista en tous cas.

--
Laurent Gébeau (MToo)
[MVP Windows]

** http://www.toutwindows.com **
Tout sur Windows Server, Windows XP, Windows Vista, (FAQ XPSP2, FAQ AD et
FAQ UAC). Consultez mon blog : http://toutwindows.com/blog

** http://www.communautes-numeriques.net
Découvrez le potentiel de vos applications et objets numériques....


"Christian CASTEX" le message de news:
Bonjour,
le message suivant apparaît lorsque j'insère un cd de jeu dans mon
lecteur.
J'ai regardé sur internet, où l'on parle beaucoup de ce problème, mais où
personne n'apporte de solutions, ni même du POURQUOI ce message...
Diverses réponses apparaissent mais ne résolvent rien.
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir du
CD1
et lorsque je veux lancer le jeu à partir du CD2, j'ai ce message...
Quelqu'un connait-il le problème ?
Merci à vous.
Christian


Mysoft
Le #6402731
Bonjour,

Tu ne dois pas lancer le jeu à partir du CD1?

Bonne soirée!

"Christian CASTEX" le message de news:
Bonjour,
le message suivant apparaît lorsque j'insère un cd de jeu dans mon
lecteur.
J'ai regardé sur internet, où l'on parle beaucoup de ce problème, mais où
personne n'apporte de solutions, ni même du POURQUOI ce message...
Diverses réponses apparaissent mais ne résolvent rien.
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir du
CD1
et lorsque je veux lancer le jeu à partir du CD2, j'ai ce message...
Quelqu'un connait-il le problème ?
Merci à vous.
Christian


Moa
Le #6404391
En cherchant j'ai trouvé ceci :
http://forums.eu.atari.com/archive/index.php/t-30528.html

ca peut peut-être aider ?


"Christian CASTEX" le message de news:
Bonjour,
le message suivant apparaît lorsque j'insère un cd de jeu dans mon
lecteur.
J'ai regardé sur internet, où l'on parle beaucoup de ce problème, mais où
personne n'apporte de solutions, ni même du POURQUOI ce message...
Diverses réponses apparaissent mais ne résolvent rien.
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir du
CD1
et lorsque je veux lancer le jeu à partir du CD2, j'ai ce message...
Quelqu'un connait-il le problème ?
Merci à vous.
Christian


Christian CASTEX
Le #6405251
Merci de votre attention. Non, c'est bien à partir du CD2



Bonjour,

Tu ne dois pas lancer le jeu à partir du CD1?

Bonne soirée!

"Christian CASTEX" le message de news:
Bonjour,
le message suivant apparaît lorsque j'insère un cd de jeu dans mon
lecteur.
J'ai regardé sur internet, où l'on parle beaucoup de ce problème, mais où
personne n'apporte de solutions, ni même du POURQUOI ce message...
Diverses réponses apparaissent mais ne résolvent rien.
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir du
CD1
et lorsque je veux lancer le jeu à partir du CD2, j'ai ce message...
Quelqu'un connait-il le problème ?
Merci à vous.
Christian







Christian CASTEX
Le #6405241
Merci de votre réponse. J'ai déjà eu accès à cette adresse qui ne peut
résoudre mon problème...

Cordialement



En cherchant j'ai trouvé ceci :
http://forums.eu.atari.com/archive/index.php/t-30528.html

ca peut peut-être aider ?


"Christian CASTEX" le message de news:
Bonjour,
le message suivant apparaît lorsque j'insère un cd de jeu dans mon
lecteur.
J'ai regardé sur internet, où l'on parle beaucoup de ce problème, mais où
personne n'apporte de solutions, ni même du POURQUOI ce message...
Diverses réponses apparaissent mais ne résolvent rien.
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir du
CD1
et lorsque je veux lancer le jeu à partir du CD2, j'ai ce message...
Quelqu'un connait-il le problème ?
Merci à vous.
Christian






JF
Le #6406151
*Bonjour Christian CASTEX* !

www.google.fr/search?num0&q=Wrong+disk+inserted
226 000 réponses. En ajoutant le nom du jeu, ça donne quelque chose ?

--
Salutations, Jean-François
Index de la FAQ XP de Panthère Noire : www.d2i.ch/pn/az
Un problème difficile à décrire ? http://fspsa.free.fr/copiecran.htm
Les vecteurs d'infection www.libellules.ch/dangers_logiciels.php
wilcow
Le #6406501
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir du CD1
et lorsque je veux lancer le jeu à partir du CD2


Chaque jeu à son potentiels d'incompatibilité avec Vista.
Peut-être que si on connaissait le jeu et la version les réponses qu'on
pourrait te donner seraient plus ciblée.
pb d'install ?! pour se lancer ?! tout dépend du jeu.

Mysoft
Le #6409471
Bonjour,

Le nom du jeu ?

Bonne soirée!
"Christian CASTEX" le message de news:

Merci de votre attention. Non, c'est bien à partir du CD2



Bonjour,

Tu ne dois pas lancer le jeu à partir du CD1?

Bonne soirée!

"Christian CASTEX" dans
le message de news:
Bonjour,
le message suivant apparaît lorsque j'insère un cd de jeu dans mon
lecteur.
J'ai regardé sur internet, où l'on parle beaucoup de ce problème, mais

personne n'apporte de solutions, ni même du POURQUOI ce message...
Diverses réponses apparaissent mais ne résolvent rien.
J'ai donc un jeu tout neuf, sorti de sa boite, bien installé à partir
du
CD1
et lorsque je veux lancer le jeu à partir du CD2, j'ai ce message...
Quelqu'un connait-il le problème ?
Merci à vous.
Christian









Christian CASTEX
Le #6410401
A toutes et à tous : c'est résolu.

Ce jeu fonctionnait bien sur mon vieil ordinateur et pas sur le nouveau.

On m'a parlé de :
- CD avec problème physique (il est lu sur un autre micro)
- lecteur de CD avec problème (il lit les autres)
- numéro de région de DVD incorrect (c'est un CD)
- problème de compatibilité avec Win Vista (peut être)
- drivers de ma carte graphique pas à jour (ils sont à jour)
- problème de compatibilité avec ma carte graphique (peut être)
- voir sur le site de l'éditeur (il n'existe plus)
- infection de mon disque dur (il est propre)

En fait je ne savais pas où poser ma question, donc elle a atteri ici.

Hier un de mes amis m'a envoyé un fichier patch qu'il avait récupéré il y a
environ cinq ans et concernant ce jeux. Installation et... ça marche !

Pour info il s'agit de Railroad Tycoon III

Merci à toutes et à tous de vous être décarcassés !

Bon soleil

Christian
Publicité
Poster une réponse
Anonyme