Messagerie Laposte

Le
od_37
Bonjour,

J'ai ouvert un *compte* chez laposte.net et transmis des messages pour
en tester le bon fonctionnement.

Les messages arrivent bien dans la messagerie d'Oe6, mais lorsque je
consulte le site de laposte.net rien n'y figure.

La même opération chez orange laisse apparaître les messages pendant
semaines.

Comment remédier à cet inconvénient ?


Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #18649841
dans la config de ta boîte laposte, as-tu coché "conserver une copie des
messages sur le serveur"?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"od_37" news:
Bonjour,

J'ai ouvert un *compte* chez laposte.net et transmis des messages pour en
tester le bon fonctionnement.

Les messages arrivent bien dans la messagerie d'Oe6, mais lorsque je
consulte le site de laposte.net rien n'y figure.

La même opération chez orange laisse apparaître les messages pendant
semaines.

Comment remédier à cet inconvénient ?


Merci




od_37
Le #18651381
> dans la config de ta boîte laposte, as-tu coché "conserver une copie
des messages sur le serveur"?

--




Ah cet onglet !

merci
Luc
Le #18652071
od_37 a écrit...

dans la config de ta boîte laposte, as-tu coché "conserver une copie
des messages sur le serveur"?

--




Ah cet onglet !

merci



Quand tu auras deux minutes, tu pourras répondre à
news:
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/cb1bb93b9f2ba32?hl=fr&ie=UTF-8&oe=UTF-8&q
news:
http://groups.google.fr/group/microsoft.public.fr.outlookexpress6/browse_frm/thread/1d76d2dad50365dd?hl=fr&ie=UTF-8&oe=UTF-8&q ?

Merci

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Publicité
Poster une réponse
Anonyme