Messages "bloqués" dans la boite d'envoi

Le
Kensen
Bonjour,
Sous Windows XP SP2, avec Outlook 2003 et 5 comptes de messagerie actifs.

Depuis quelques jours, mes messages (quelque soit le compte emetteur)
restent "bloqués" dans ma boite d'envoi avec principalement le message
suivant:

La tâche «compte1@monentreprise.fr - Envoi» a signalé une
erreur (0x8004210B) : «Le délai imparti à l'opération pour obtenir la réponse
du serveur d'émission (SMTP) a été dépassé. Si vous continuez à recevoir ce
message, contactez l'administrateur du serveur ou le fournisseur de services
Internet (ISP).».

Ce qui est déroutant c'est que ce message peut apparaitre même si le compte
concerné n'a pas de message en boite d'envoi.

Il arrive aussi que ce soit une ou plusieurs taches de reception qui
annoncent un délai imparti dépassé.

Auriez vous une piste ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
J. K.
Le #339583
Bonjour, soir, Kensen,

[couic]

|| La tâche « - Envoi» a signalé une
|| erreur (0x8004210B) : «Le délai imparti à l'opération pour
obtenir
|| la réponse du serveur d'émission (SMTP) a été dépassé. Si vous
|| continuez à recevoir ce message, contactez l'administrateur du
|| serveur ou le fournisseur de services Internet (ISP).».

Voir la faq de Outlook :
http://faq.outlook.free.fr/readarticle.php?article_idw
http://faq.outlook.free.fr/readarticle.php?article_idp
Peut-être aussi qu'il faut modifier le temps d'attente.
Encore un point l'analyse antivirus à désactiver dans Outlook.


--

Jacques
m0c
Le #339616
Le Mon, 8 Oct 2007 09:22:10 -0700, Kensen

Bonjour,
Sous Windows XP SP2, avec Outlook 2003 et 5 comptes de messagerie actifs.

Depuis quelques jours, mes messages (quelque soit le compte emetteur)
restent "bloqués" dans ma boite d'envoi avec principalement le message
suivant:

La tâche « - Envoi» a signalé une
erreur (0x8004210B) : «Le délai imparti à l'opération pour obtenir la réponse
du serveur d'émission (SMTP) a été dépassé. Si vous continuez à recevoir ce
message, contactez l'administrateur du serveur ou le fournisseur de services
Internet (ISP).».

Ce qui est déroutant c'est que ce message peut apparaitre même si le compte
concerné n'a pas de message en boite d'envoi.

Il arrive aussi que ce soit une ou plusieurs taches de reception qui
annoncent un délai imparti dépassé.

Auriez vous une piste ?

Merci


Bonjour,

il n'y a pas eu un changement dans la config du SMTP ?

Kensen
Le #340148

Le Mon, 8 Oct 2007 09:22:10 -0700, Kensen

Bonjour,
Sous Windows XP SP2, avec Outlook 2003 et 5 comptes de messagerie actifs.

Depuis quelques jours, mes messages (quelque soit le compte emetteur)
restent "bloqués" dans ma boite d'envoi avec principalement le message
suivant:

La tâche « - Envoi» a signalé une
erreur (0x8004210B) : «Le délai imparti à l'opération pour obtenir la réponse
du serveur d'émission (SMTP) a été dépassé. Si vous continuez à recevoir ce
message, contactez l'administrateur du serveur ou le fournisseur de services
Internet (ISP).».

Ce qui est déroutant c'est que ce message peut apparaitre même si le compte
concerné n'a pas de message en boite d'envoi.

Il arrive aussi que ce soit une ou plusieurs taches de reception qui
annoncent un délai imparti dépassé.

Auriez vous une piste ?

Merci


Bonjour,

il n'y a pas eu un changement dans la config du SMTP ?


Désolé du délai pour cause de déplacement
Merci de vos réponse.

Après avoir passé en revue mes paramétrages et verifié d'eventuel changement
dans la config du smtp (m0c), je n'ai rien trouvé.

j'ai pris contact avec l'hebergeur de mon site par lequel transitent
certaines adresses.
Le discours fut qu' orange, mon FAI, gene depuis quelques mois ce type
transmission (via un hebergeur). La solution proposée fut de modifier le port
Smtp 25 donné par défaut par Outlook par un autre donné par mon hébergeur.

Merci encore




Publicité
Poster une réponse
Anonyme