Messages envois ne partent pas avec Microsoft Office 2007

Le
cerise44 Hors ligne
Bonjour,
J'ai installé Microsoft Office Pro 2007 et va bien sauf: L'envoi des messages.
Merci de m'indiquer la manipulation à faire pour envoyer des messages. Ils restent dans ma boîte d'envoi et ne passent pas sur messages envoyés.
Mes emails testés fonctionnent tout à fait normalement.
La réception des mes messages sont bons.
Mon système d'exploitation est Vista.
Pour information j'avais Office 2003 avant avec Microsoft outlook 2003 il allait parfaitement bien.
Merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #23018791
cerise44 a écrit...

Bonjour,



Bonjour,

J'ai installé Microsoft Office Pro 2007 et va bien sauf: L'envoi des
messages. Merci de m'indiquer la manipulation à faire pour envoyer
des messages. Ils restent dans ma boîte d'envoi et ne passent pas sur
messages envoyés.



Quel est le message d'erreur ?

Mes emails testés fonctionnent tout à fait normalement.
La réception des mes messages sont bons.
Mon système d'exploitation est Vista.
Pour information j'avais Office 2003 avant avec Microsoft outlook
2003 il allait parfaitement bien.
Merci de votre aide.



Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/
cerise44 Hors ligne
Le #23019521
Luc a écrit le 13/01/2011 à 19h38 :
cerise44 a écrit...

Bonjour,




Bonjour,

J'ai installé Microsoft Office Pro 2007 et va bien sauf: L'envoi des
messages. Merci de m'indiquer la manipulation à faire pour envoyer
des messages. Ils restent dans ma boîte d'envoi et ne passent pas sur
messages envoyés.




Quel est le message d'erreur ?

Mes emails testés fonctionnent tout à fait normalement.
La réception des mes messages sont bons.
Mon système d'exploitation est Vista.
Pour information j'avais Office 2003 avant avec Microsoft outlook
2003 il allait parfaitement bien.
Merci de votre aide.




Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/


Merci de me répondre.
Je n'ai pas particulièrement de message sauf lors de la réception des messages que je reçois bien, j'ai : Flux RSS 0X604005 deux fois. Y a-t-il une conséquence?
jboul Hors ligne
Le #23020211
cerise44 a écrit le 13/01/2011 à 18h29 :
Bonjour,
J'ai installé Microsoft Office Pro 2007 et va bien sauf: L'envoi des
messages.
Merci de m'indiquer la manipulation à faire pour envoyer des messages.
Ils restent dans ma boîte d'envoi et ne passent pas sur messages
envoyés.
Mes emails testés fonctionnent tout à fait normalement.
La réception des mes messages sont bons.
Mon système d'exploitation est Vista.
Pour information j'avais Office 2003 avant avec Microsoft outlook 2003 il
allait parfaitement bien.
Merci de votre aide.


Bonjour,
un ami a eu le meme probleme. Sa boite "messages envoyés" etait pleine.
Apres un nettoyage des vieux messages, tout est rentré dans l'ordre : envoi des messages operationnel
A+
cerise44 Hors ligne
Le #23021551
jboul a écrit le 14/01/2011 à 10h16 :
cerise44 a écrit le 13/01/2011 à 18h29 :
Bonjour,
J'ai installé Microsoft Office Pro 2007 et va bien sauf: L'envoi des
messages.
Merci de m'indiquer la manipulation à faire pour envoyer des messages.
Ils restent dans ma boîte d'envoi et ne passent pas sur messages
envoyés.
Mes emails testés fonctionnent tout à fait normalement.
La réception des mes messages sont bons.
Mon système d'exploitation est Vista.
Pour information j'avais Office 2003 avant avec Microsoft outlook 2003 il
allait parfaitement bien.
Merci de votre aide.



Bonjour,
un ami a eu le meme probleme. Sa boite "messages envoyés"
etait pleine.
Apres un nettoyage des vieux messages, tout est rentré dans l'ordre :
envoi des messages operationnel
A+


Merci pour cette idée mais ma boîte d'envoi il n'y a rien de spécial.
Bonnes salutations.
GG
Le #23032771
Bonjour,

Je n'ai pas particulièrement de message sauf lors de la réception des
messages que je reçois bien, j'ai : Flux RSS 0X604005 deux fois. Y
a-t-il une conséquence?



C'est un flux RSS qui posent problème supprimés ce flux, quitter
Outllok, et relancer, tester l'envoie, et réinscrivez-vous au flux RSS.
--
Cordialement.
GG.
http://forums.sbsfr.org/
Publicité
Poster une réponse
Anonyme