Messages perdus avec Windows Mail

Le
Bernard28
J'utilise Windows Mail qui était installé avec Vista sur mon ordi acheté
récemment.
L'orsque j'envoie un mail à partir de la boîte d'envoi :
-si je demande une confirmation de lecture je ne la reçoit pas ( et mon
correspondant reçoit un message d'erreur)
-si mon correspondant me répond en utilisant l'onglet "répondre à", je ne
reçoit pas la réponse et mon correspondant reçoit un message de non
distribution ( Recipient address rejected: User unknow in virtual mailbox
table)
Quelqu'un a-t-il une solution à ce pb . Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #486977
Bernard28 a écrit...

J'utilise Windows Mail qui était installé avec Vista sur mon ordi
acheté récemment.
L'orsque j'envoie un mail à partir de la boîte d'envoi :
-si je demande une confirmation de lecture je ne la reçoit pas ( et
mon correspondant reçoit un message d'erreur)
-si mon correspondant me répond en utilisant l'onglet "répondre à",
je ne reçoit pas la réponse et mon correspondant reçoit un message de
non distribution (... Recipient address rejected: User unknow in
virtual mailbox table...)


Vérifie très attentivement l'adresse que tu as mise dans le compte courrier
que tu utilises pour envoyer ('Outils' --> 'Compte ' --> double-clic sur le
compte en question), il semblerait qu'il soit incorrect.

Quelqu'un a-t-il une solution à ce pb . Merci.


Padkoi

PS : microsoft.public.fr.ie7 n'est pas le groupe adapté pour poser ta
question. En l'absence d'un groupe francophone pour Windows Mail,
microsoft.public.fr.outlookexpress6 ou éventuellement
microsoft.public.fr.windows.vista.general seraient plus indiqués.

--
Cordialement,

Luc Burnouf [MVP]

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme