Messenger n'est pas disponible actuellement. Réessayez plus tard

Le
laser
désolé si déjà posté quelqu'un à la solution pour ce type de message


Messenger n'est pas disponible actuellement. Réessayez plus tard. (0x8ac70202)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Papy 40
Le #18224241
laser a formulé ce vendredi :
désolé si déjà posté quelqu'un à la solution pour ce type de message


Messenger n'est pas disponible actuellement. Réessayez plus tard.
(0x8ac70202)



Bonjour
Quels : Messenger, FAI, Anti virus, Parefeu ?

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
*************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
*************************************************************
Arnauld
Le #18361721
Bonjour,

Mon Messenger 2009 marchait bien jusqu'à hier, aujourd'hui ma webcam ne veut
plus s'afficher et quand je veux faire un réglage audio/video avec MSN
Messenger alors il m'indique que ma webcam est déjà utilisée. Quand je
retourne dans MSN Messenger 2009, j'ai le message: "Messenger n'est pas
disponible actuellement. Réessayez plus tard. (0x8ac70202)"

"> Quels : Messenger, FAI, Anti virus, Parefeu ?"
Ca ne devrait servir à rien puisque ça fonctionnait avec la même config.
Mais au cas où...
MSN Messenger 2009, Orange 18, McAfee, McAfee
Papy 40
Le #18363641
Arnauld, que je salut, le dimanche 11/01/2009, nous a écrit :
Bonjour,

Mon Messenger 2009 marchait bien jusqu'à hier, aujourd'hui ma webcam ne veut
plus s'afficher et quand je veux faire un réglage audio/video avec MSN
Messenger alors il m'indique que ma webcam est déjà utilisée. Quand je
retourne dans MSN Messenger 2009, j'ai le message: "Messenger n'est pas
disponible actuellement. Réessayez plus tard. (0x8ac70202)"

"> Quels : Messenger, FAI, Anti virus, Parefeu ?"
Ca ne devrait servir à rien puisque ça fonctionnait avec la même config.
Mais au cas où...
MSN Messenger 2009, Orange 18, McAfee, McAfee



Alors vérifies que Windows Messenger ne soit démarré ce qui
expliquerait que la cam ne soit disponible.

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://saamu.net/
*************************************************************
Loin d'être le meilleur, je ne suis pas le plus mauvais...quoi que...
*************************************************************
Arnauld
Le #18364471
Papy40, que je salut également, a écrit:
------
Alors vérifies que Windows Messenger ne soit démarré ce qui
expliquerait que la cam ne soit disponible.
------

Je viens de désintaller mes drivers+software de ma webcam (Logitech
QuickCVam Deluxe), j'ai fermé MSN Messenger, installé les drivers + software,
fait les tests webcam, vérifié que la webcam marche avec Skype (elle
marche!!). J'ai ensuite démarré MSN Messenger 2009, et toujours rien. Quand
je sélectionne 3outils" >> "configuraiton audio/vidéo" j'obtiens le doux
message: "Nous ne pouvons pas lancer la configuration audio et vidéo", c'est
tout.

Ca m'a tout l'air d'un beau bug de MSN Messenger 2009...
P
Le #18365821
Hello Arnauld !

Ca m'a tout l'air d'un beau bug de MSN Messenger 2009...



C'est possible, mais il y aurait aussi des mises à jour de drivers à
faire chez les constructeurs. MS serait d'ailleurs touché avec
certaines de ses propres webcam

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Arnauld
Le #18366431
En effet c'est possible que les drivers n'ai pas encore tous suivis.
J'avoue que les phases de transition entre une ancienne et une nouvelle
version ne sont jamais évidente à gérer, d'autant plus qu'il existe presque
une infinité de webcams différentes, mais ce serait quand même super qu'un
produit mis à disposition (MSN Messenger 2009) soit quand même compatible à
la plupart et les plus récente d'entre elles.

Bon, ben je vais attendre la mise à jour de l'un ou de l'autre, et en
attendant je vais Skyper.

PS: quand on veut prendre (ou reprendre) des part de marché il est important
d'avoir de s produits nikel-chrome car sinon l'utilisateur sera frustré et
ira voir ailleurs. Microsoft se repose trop sur ces lauriers, cela va
profiter aux autres...
P
Le #18368181
Hello Arnauld !

PS: quand on veut prendre (ou reprendre) des part de marché il est important
d'avoir de s produits nikel-chrome car sinon l'utilisateur sera frustré et
ira voir ailleurs. Microsoft se repose trop sur ces lauriers, cela va
profiter aux autres...



Oui, je veux bien mais c'est surtout valable pour les constructeurs qui
ont les spécifications des produits longtemps à l'avance et qui
pourraient adapter leurs drivers en temps utile.
Je peux vous dire que MS avec les pre-beta puis les bêtas puis les RC
et la suite fait des efforts considérables pour éviter les problèmes.
Maintenant il y a tellement de périphériques différents

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Arnauld
Le #18466701
Bon, la bonne nouvelle c'est que j'ai trouvé la solution et que je viens
m'empresser de la donner ici.

En fait cela ne vient pas des drivers de la webcam ou d'une incompatibilté
quelconque avec WLM. Il s'agit en fait d'un problème avec McAfee SiteAdvisor.

Le problème est connu par Microsoft:
http://messenger-support.spaces.live.com/Blog/cns!8B3F39C76A8B853F!14323.entry

et par McAfee:
http://service.mcafee.com/faqdocument.aspx?id=TS100601

La page de McAfee ne fonctionnant pas, j'ai contacté un technicien en ligne
est voici la solution, qui marche (pour moi en tout cas):

1. Aller dans le répertoire C:Program FilesMcAfeeSiteAdvisor.
2. Cliquer droit sur le fichier sasets.ini et choisir "ouvrir avec...", puis
choisir "BlocNote" (ou NotePad)
3. Trouver la section intitulée [msnmsgr.exe]
4. Changer Enabled=1 en Enabled=0
5. Cliquer sur "Fichier" et sauvegarder
6. Fermer sasets.ini et redémarrer le PC

Voilà.
J'espère que ça en aidera plus d'un.
Bye.

Arnauld
jmb_78
Le #19610731
Merci beaucoup pour votre aide. Réponse précise, claire et efficace. Merci
encore

"Arnauld" wrote:


Bon, la bonne nouvelle c'est que j'ai trouvé la solution et que je viens
m'empresser de la donner ici.

En fait cela ne vient pas des drivers de la webcam ou d'une incompatibilté
quelconque avec WLM. Il s'agit en fait d'un problème avec McAfee SiteAdvisor.

Le problème est connu par Microsoft:
http://messenger-support.spaces.live.com/Blog/cns!8B3F39C76A8B853F!14323.entry

et par McAfee:
http://service.mcafee.com/faqdocument.aspx?id=TS100601

La page de McAfee ne fonctionnant pas, j'ai contacté un technicien en ligne
est voici la solution, qui marche (pour moi en tout cas):

1. Aller dans le répertoire C:Program FilesMcAfeeSiteAdvisor.
2. Cliquer droit sur le fichier sasets.ini et choisir "ouvrir avec...", puis
choisir "BlocNote" (ou NotePad)
3. Trouver la section intitulée [msnmsgr.exe]
4. Changer Enabled=1 en Enabled=0
5. Cliquer sur "Fichier" et sauvegarder
6. Fermer sasets.ini et redémarrer le PC

Voilà.
J'espère que ça en aidera plus d'un.
Bye.

Arnauld


Publicité
Poster une réponse
Anonyme