mettre en évidence des doublons

Le
porthorel
bonsoir
dans une collone ai une liste de références de matériels ; je voudrais
mettre en rouge les doublons. je tourne autour du format conditionnel
mais une idée? merci!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #4254651
Bonsoir,

-Sélectionner A1:A100
-Format/MFC
-La formule est
=NB.SI($A$1:$A$100;A1)>1

JB


On 22 mar, 18:22, porthorel
bonsoir
dans une collone ai une liste de références de matériels ; je voudr ais
mettre en rouge les doublons. je tourne autour du format conditionnel
... mais ... une idée? merci!


Publicité
Poster une réponse
Anonyme