Mettre un utilisateur du domaine administrateur d'un poste

Le
boomcreation
Bonjour,

j'ai un serveur WIndows 2000 avec un domaine. J'ai Active Directory
avec une quinzaine d'usager.

J'ai fais l'acquisition d'un nouveau PC Dell Windows XP Pro SP3.

Je l'ai ajouté au domaine et je peux me connecter avec mon compte
usager (usage1) ainsi qu'avec le compte administrateur du domaine.

Je voudrais que mon usager soit administrateur sur son poste. Je fais
donc un right-click sur poste de travail -> Gérer -> Utilisateurs et
groupes. je vais dans groupes, et j'essaie d'ajouter mon utlisateur
dans mon groupe Administateurs. Malheureusement, je ne peux pas
rechercher dans les utilisateurs du domaine. Je n'ai accès qu'aux
utilisateurs local de cette machine.

J'ai essayé de passer par system32/mmc mais c'est le même problème.
J'ai aussi fais un clic droit sur mmc, ensuite exécuté en tant
qu'administrateur du domaine mais j'obtiens toujours le même problème.

Pourtant, la semaine passée, j'ai configuré un autre poste et j'ai
réussi à rechercher dans les utilsateurs du domaine et ajouter mon
usager dans le groupes des Administrateurs du poste.

Merci de votre aide,

David
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
F. Dunoyer
Le #19189111
a écrit :
Bonjour,

j'ai un serveur WIndows 2000 avec un domaine. J'ai Active Directory
avec une quinzaine d'usager.

J'ai fais l'acquisition d'un nouveau PC Dell Windows XP Pro SP3.

Je l'ai ajouté au domaine et je peux me connecter avec mon compte
usager (usage1) ainsi qu'avec le compte administrateur du domaine.

Je voudrais que mon usager soit administrateur sur son poste. Je fais
donc un right-click sur poste de travail -> Gérer -> Utilisateurs et
groupes. je vais dans groupes, et j'essaie d'ajouter mon utlisateur
dans mon groupe Administateurs. Malheureusement, je ne peux pas
rechercher dans les utilisateurs du domaine. Je n'ai accès qu'aux
utilisateurs local de cette machine.

J'ai essayé de passer par system32/mmc mais c'est le même problème.
J'ai aussi fais un clic droit sur mmc, ensuite exécuté en tant
qu'administrateur du domaine mais j'obtiens toujours le même problème.

Pourtant, la semaine passée, j'ai configuré un autre poste et j'ai
réussi à rechercher dans les utilsateurs du domaine et ajouter mon
usager dans le groupes des Administrateurs du poste.

Merci de votre aide,

David



normalement, si tu es connecté avec un compte du domaine sur un PC dans
un domaine, il devrait te donner en priorité la liste des comptes du
domaine.

sinon
net locagroup administrateurs DOMAINutilisateur /add
ca devrait marcher

--
François Dunoyer
Des infos en Vrac : http://fds.mvps.org/ta/envrac.htm
Site perso : http://www.fdunoyer.net
Blog : http://fds34.spaces.live.com/
Publicité
Poster une réponse
Anonyme