MFC sur les 25 plus grande valeur

Le
syleg35
Bonjour à vous

Sur une colonne de valeur je souhaiterais avoir le montant des 25 plus gran=
de valeur .

=SOMMEPROD(GRANDE.VALEUR(G2:G63;LIGNE(1:25)))

Je voudrais faire une MFC

Quel formule dois-je faire en MFC, pour avoir une couleur sur les cellules =
des 25 plus grand valeur.

Merci !

Bonne journée
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DanielCo
Le #25911092
Bonjour,

Utilise la formule, en l'adaptant à ta plage :
=RANG(A1;$A:$A)<%

Cordialement.
Daniel


Bonjour à vous

Sur une colonne de valeur je souhaiterais avoir le montant des 25 plus grande
valeur .

=SOMMEPROD(GRANDE.VALEUR(G2:G63;LIGNE(1:25)))

Je voudrais faire une MFC

Quel formule dois-je faire en MFC, pour avoir une couleur sur les cellules
des 25 plus grand valeur.

Merci !

Bonne journée
syleg35
Le #25911292
Bonjour DanielCo

Merci pour ton aide c'est ok

Bonne journée

Le samedi 4 janvier 2014 14:28:38 UTC+1, DanielCo a écrit :
Bonjour,



Utilise la formule, en l'adaptant ᅵ ta plage :

=RANG(A1;$A:$A)<%



Cordialement.

Daniel





> Bonjour ᅵ vous

>

> Sur une colonne de valeur je souhaiterais avoir le montant des 25 plus grande

> valeur .

>

> =SOMMEPROD(GRANDE.VALEUR(G2:G63;LIGNE(1:25)))

>

> Je voudrais faire une MFC

>

> Quel formule dois-je faire en MFC, pour avoir une couleur sur les cellu les

> des 25 plus grand valeur.

>

> Merci !

>

> Bonne journᅵe
Publicité
Poster une réponse
Anonyme