MFC

Le
Clochard
Bonsoir.

J'aimerais bien avoir encore une fois votre aide

Lorsque j'inscrit dans une MFC =EQUIV(B1;$C$5:$I$5;0) ça fonctionne

Mais si j'inscrit =EQUIV(B1;$C$5:$I$19;0) ça ne fonctionne plus S.V.P. où
est d'après vous mon erreur?

--
Clochard
Aimerais bien savoir.
Merci!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Daniel.C
Le #5045481
Bonjour.
Avec EQUIV, la plage cherchée doit ête une ligne ou une colonne.
Cordialement.
Daniel
"Clochard"
Bonsoir....

J'aimerais bien avoir encore une fois votre aide...

Lorsque j'inscrit dans une MFC =EQUIV(B1;$C$5:$I$5;0)... ça fonctionne ...

Mais si j'inscrit =EQUIV(B1;$C$5:$I$19;0) ça ne fonctionne plus... S.V.P.

est d'après vous mon erreur?

--
Clochard
Aimerais bien savoir....
Merci!


Clochard
Le #5045251
Merci Daniel pour ta réponse...

Et par quoi arriverais-je à ma solution...
--
Clochard
Aimerais bien savoir....
Merci!



Bonjour.
Avec EQUIV, la plage cherchée doit ête une ligne ou une colonne.
Cordialement.
Daniel
"Clochard"
Bonsoir....

J'aimerais bien avoir encore une fois votre aide...

Lorsque j'inscrit dans une MFC =EQUIV(B1;$C$5:$I$5;0)... ça fonctionne ...

Mais si j'inscrit =EQUIV(B1;$C$5:$I$19;0) ça ne fonctionne plus... S.V.P.

est d'après vous mon erreur?

--
Clochard
Aimerais bien savoir....
Merci!







Daniel.C
Le #5045221
=SOMMEPROD(N($C$5:$I$19±))
Daniel
"Clochard"
Merci Daniel pour ta réponse...

Et par quoi arriverais-je à ma solution...
--
Clochard
Aimerais bien savoir....
Merci!



Bonjour.
Avec EQUIV, la plage cherchée doit ête une ligne ou une colonne.
Cordialement.
Daniel
"Clochard"
Bonsoir....

J'aimerais bien avoir encore une fois votre aide...

Lorsque j'inscrit dans une MFC =EQUIV(B1;$C$5:$I$5;0)... ça fonctionne
...

Mais si j'inscrit =EQUIV(B1;$C$5:$I$19;0) ça ne fonctionne plus...
S.V.P.

est d'après vous mon erreur?

--
Clochard
Aimerais bien savoir....
Merci!









Clochard
Le #5045201
Merci beaucoup Daniel.C

--
Clochard
Merci!



=SOMMEPROD(N($C$5:$I$19±))
Daniel
"Clochard"
Merci Daniel pour ta réponse...

Et par quoi arriverais-je à ma solution...
--
Clochard
Aimerais bien savoir....
Merci!



Bonjour.
Avec EQUIV, la plage cherchée doit ête une ligne ou une colonne.
Cordialement.
Daniel
"Clochard"
Bonsoir....

J'aimerais bien avoir encore une fois votre aide...

Lorsque j'inscrit dans une MFC =EQUIV(B1;$C$5:$I$5;0)... ça fonctionne
...

Mais si j'inscrit =EQUIV(B1;$C$5:$I$19;0) ça ne fonctionne plus...
S.V.P.

est d'après vous mon erreur?

--
Clochard
Aimerais bien savoir....
Merci!














Publicité
Poster une réponse
Anonyme